<!doctype html><html lang="es"><head><link rel=»shortcut icon» href=»/path/to/favicon.ico»><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link media="all" href="https://www.virtualizados.net/wp-content/cache/autoptimize/css/autoptimize_889998452a60e47fda1844c472f937d9.css" rel="stylesheet" /><link media="screen" href="https://www.virtualizados.net/wp-content/cache/autoptimize/css/autoptimize_57f2b887efd3df862d366005cc1e991f.css" rel="stylesheet" /><title>▷ Los 11 mejores acccesorios para los iPhone 12 y 12 Pro - Virtualizados</title><meta name="description" content="Fundas, Auriculares, cargadores, MagSafe... Estos son los mejores accesorios que puedes comprar para los iPhone 12 y iPhone 12 Pro." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="▷ Los 11 mejores acccesorios para los iPhone 12 y 12 Pro - Virtualizados" /><meta property="og:description" content="Fundas, Auriculares, cargadores, MagSafe... Estos son los mejores accesorios que puedes comprar para los iPhone 12 y iPhone 12 Pro." /><meta property="og:url" content="https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" /><meta property="og:site_name" content="Virtualizados" /><meta property="article:published_time" content="2020-11-22T19:23:02+00:00" /><meta property="article:modified_time" content="2020-11-22T19:23:06+00:00" /><meta property="og:image" content="https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-02.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="642" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@https://www.twitter.com/rubenchicharro" /><meta name="twitter:site" content="@virtualizados" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Rubén Chicharro"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="5 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.virtualizados.net/#organization","name":"Virtualizados","url":"https://www.virtualizados.net/","sameAs":["http://www.instagram.com/virtualiza2","http://www.youtube.com/c/AndroidPerfect","https://twitter.com/virtualizados"],"logo":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#logo","inLanguage":"es","url":"https://www.virtualizados.net/wp-content/uploads/2017/03/LOGO_ANDROID_PERFECT.jpg","width":150,"height":150,"caption":"Virtualizados"},"image":{"@id":"https://www.virtualizados.net/#logo"}},{"@type":"WebSite","@id":"https://www.virtualizados.net/#website","url":"https://www.virtualizados.net/","name":"Virtualizados","description":"Noticias sobre tecnolog\u00eda, an\u00e1lisis, trucos y m\u00e1s","publisher":{"@id":"https://www.virtualizados.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.virtualizados.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#primaryimage","inLanguage":"es","url":"https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-02.jpg","width":1200,"height":642,"caption":"Los 11 mejores accesorios para los iPhone 12 y iPhone 12 Pro"},{"@type":"WebPage","@id":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#webpage","url":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/","name":"\u25b7 Los 11 mejores acccesorios para los iPhone 12 y 12 Pro - Virtualizados","isPartOf":{"@id":"https://www.virtualizados.net/#website"},"primaryImageOfPage":{"@id":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#primaryimage"},"datePublished":"2020-11-22T19:23:02+00:00","dateModified":"2020-11-22T19:23:06+00:00","description":"Fundas, Auriculares, cargadores, MagSafe... Estos son los mejores accesorios que puedes comprar para los iPhone 12 y iPhone 12 Pro.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/"]}]},{"@type":"Article","@id":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#article","isPartOf":{"@id":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#webpage"},"author":{"@id":"https://www.virtualizados.net/#/schema/person/69a73eac80dba27c31668a7aa3fb5d2f"},"headline":"Los 11 mejores accesorios para los iPhone 12 y iPhone 12 Pro","datePublished":"2020-11-22T19:23:02+00:00","dateModified":"2020-11-22T19:23:06+00:00","mainEntityOfPage":{"@id":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.virtualizados.net/#organization"},"image":{"@id":"https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#primaryimage"},"keywords":"Accesorios,iPhone 12,iPhone 12 Pro","articleSection":"Apple,Trucos y consejos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#respond"]}]},{"@type":"Person","@id":"https://www.virtualizados.net/#/schema/person/69a73eac80dba27c31668a7aa3fb5d2f","name":"Rub\u00e9n Chicharro","image":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#personlogo","inLanguage":"es","url":"https://www.virtualizados.net/wp-content/uploads/2020/05/Imagen-284.jpg","caption":"Rub\u00e9n Chicharro"},"description":"Director y redactor jefe en Virtualizados. Amante de la tecnolog\u00eda y los gadgets conectados.","sameAs":["https://www.instagram.com/rubenchicharro","https://twitter.com/https://www.twitter.com/rubenchicharro"]}]}</script> <link rel="amphtml" href="https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/amp/" /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Feed" href="https://www.virtualizados.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Feed de los comentarios" href="https://www.virtualizados.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Comentario Los 11 mejores accesorios para los iPhone 12 y iPhone 12 Pro del feed" href="https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/feed/" /><link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin><link rel='stylesheet' id='2aac8e5de777b47ffd4c79865fc0e3b9-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cregular%2Citalic%2C500%2C600%2C700%2C700italic&#038;ver=2.0.1' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var csco_mega_menu = {"rest_url":"https:\/\/www.virtualizados.net\/wp-json\/csco\/v1\/menu-posts"};</script> <script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Esta web usa cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.5.3' id='csco_adsense-js'></script> <link rel="https://api.w.org/" href="https://www.virtualizados.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.virtualizados.net/wp-json/wp/v2/posts/25531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.virtualizados.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.virtualizados.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.virtualizados.net/?p=25531' /><link rel="alternate" type="application/json+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F11%2Flos-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F11%2Flos-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro%2F&#038;format=xml" /><link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>  <script async src="//www.googletagmanager.com/gtag/js?id=UA-64568543-4"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-64568543-4');</script>    <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.virtualizados.net\/2020\/11\/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro\/","headline":"Los 11 mejores accesorios para los iPhone 12 y iPhone 12 Pro","description":"Fundas, Auriculares, cargadores, MagSafe... Estos son los mejores accesorios que puedes comprar para los iPhone 12 y iPhone..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.virtualizados.net\/2020\/11\/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro\/","headline":"Los 11 mejores accesorios para los iPhone 12 y iPhone 12 Pro","description":"Fundas, Auriculares, cargadores, MagSafe... Estos son los mejores accesorios que puedes comprar para los iPhone 12 y iPhone...","copyrightYear":"2020"}]</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.virtualizados.net\/2020\/11\/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro\/"},"url":"https:\/\/www.virtualizados.net\/2020\/11\/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro\/","headline":"Los 11 mejores accesorios para los iPhone 12 y iPhone 12...","datePublished":"2020-11-22T20:23:02+01:00","dateModified":"2020-11-22T20:23:06+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.virtualizados.net\/#organization","name":"Virtualizados","logo":{"@type":"ImageObject","url":"https:\/\/www.virtualizados.net\/wp-content\/uploads\/2020\/05\/logo_negro_amp-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.virtualizados.net\/wp-content\/uploads\/2020\/11\/iphone-12-02.jpg","width":1200,"height":642},"articleSection":"Apple","keywords":"Accesorios, iPhone 12, iPhone 12 Pro","description":"Fundas, Auriculares, cargadores, MagSafe... Estos son los mejores accesorios que puedes comprar para los iPhone 12 y iPhone 12 Pro. ","author":{"@type":"Person","name":"Rubén Chicharro","url":"https:\/\/www.virtualizados.net\/author\/androidperfect\/","description":"Director y redactor jefe en Virtualizados. Amante de la tecnología y los gadgets conectados.","image":{"@type":"ImageObject","url":"https:\/\/www.virtualizados.net\/wp-content\/uploads\/2020\/05\/Imagen-284.jpg","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/https:\/\/www.twitter.com\/rubenchicharro","https:\/\/www.instagram.com\/rubenchicharro"]}}</script> <script type="text/javascript">var cli_flush_cache = true;</script> <link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-270x270.jpg" /></head><body data-rsssl=1 class="post-template-default single single-post postid-25531 single-format-standard wp-embed-responsive cs-page-layout-right header-compact navbar-width-boxed navbar-alignment-left navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled"><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"><nav class="navbar navbar-offcanvas"> <a class="navbar-brand" href="https://www.virtualizados.net/" rel="home"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" > </a> <button type="button" class="toggle-offcanvas"> <i class="cs-icon cs-icon-x"></i> </button></nav></div><aside class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/">Análisis</a></li><li id="menu-item-24912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24912"><a href="https://www.virtualizados.net/apple/">Apple</a></li><li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="https://www.virtualizados.net/moviles/">Móviles</a></li><li id="menu-item-20450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/">Ordenadores</a></li><li id="menu-item-20411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411"><a href="https://www.virtualizados.net/gadgets/">Gadgets</a></li><li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/">Aplicaciones</a></li><li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/">Trucos y consejos</a></li></ul></div></div></div></aside></div><div id="page" class="site"><div class="site-inner"><header id="masthead" class="site-header"><nav class="navbar navbar-primary navbar-shadow-enabled"><div class="navbar-wrap "><div class="navbar-container"><div class="navbar-content"><div class="navbar-col"> <button type="button" class="navbar-toggle-offcanvas toggle-offcanvas  cs-d-lg-none"> <i class="cs-icon cs-icon-menu"></i> </button><div class="navbar-brand"> <a href="https://www.virtualizados.net/" rel="home"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" > </a></div><ul id="menu-menu-principal-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/"><span>Análisis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24912"><a href="https://www.virtualizados.net/apple/"><span>Apple</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="https://www.virtualizados.net/moviles/"><span>Móviles</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/"><span>Ordenadores</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411"><a href="https://www.virtualizados.net/gadgets/"><span>Gadgets</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/"><span>Aplicaciones</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/"><span>Trucos y consejos</span></a></li></ul></div><div class="navbar-col"></div><div class="navbar-col"><div class="navbar-social-links "><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram"> <a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> </a></div><div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube"> <a href="https://www.youtube.com/user/applerosvideo" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-youtube"></i> </a></div></div></div></div> <button type="button" class="navbar-toggle-search toggle-search"> <i class="cs-icon cs-icon-search"></i> </button></div></div></div></div><div class="site-search-wrap" id="search"><div class="site-search"><div class="cs-container"><div class="search-form-wrap"><form role="search" method="get" class="search-form" action="https://www.virtualizados.net/"> <label class="sr-only">Search for:</label><div class="cs-input-group"> <input type="search" value="" name="s" class="search-field" placeholder="¿Qué quieres buscar?" required> <button type="submit" class="search-submit">Search</button></div></form> <span class="search-close"></span></div></div></div></div></nav></header><div class="site-primary"><div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"><main id="main" class="site-main"><article class=" entry-preview entry post-25531 post type-post status-publish format-standard has-post-thumbnail category-apple category-trucos-y-consejos tag-accesorios tag-iphone-12 tag-iphone-12-pro"><section class="entry-header entry-header-standard entry-header-thumbnail"><div class="entry-header-inner"><div class="entry-inline-meta"><div class="meta-category"><a class="category-style" href="https://www.virtualizados.net/apple/"><span style="background:#000000" class="char cs-bg-dark">A</span><span class="label">Apple</span></a></div></div><h1 class="entry-title">Los 11 mejores accesorios para los iPhone 12 y iPhone 12 Pro</h1><ul class="post-meta"><li class="meta-author"><span class="by">by</span><span class="author"><a class="url fn n" href="https://www.virtualizados.net/author/androidperfect/" title="View all posts by Rubén Chicharro">Rubén Chicharro</a></span></li><li class="meta-date">22 noviembre, 2020</li></ul><div class="post-media"><figure > <a href="https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-02.jpg"> <img width="800" height="500" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800,h_500/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-02-800x500.jpg" class="pk-lazyload-disabled wp-post-image" alt="Los 11 mejores accesorios para los iPhone 12 y iPhone 12 Pro" loading="lazy" /> </a></figure></div><div class="post-excerpt">Fundas, Auriculares, cargadores, MagSafe&#8230; Estos son los mejores accesorios que puedes comprar para los iPhone 12 y iPhone 12 Pro.</div></div></section><div class="entry-container"><div class="entry-sidebar-wrap"><div class="entry-sidebar"><div class="post-sidebar-shares"><div class="post-sidebar-inner"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="25531" data-share-url="https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" ><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-caption"><div class="pk-share-buttons-count cs-font-primary"> 0</div><div class="pk-share-buttons-label cs-font-secondary">Shares</div></div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Los%2011%20mejores%20accesorios%20para%20los%20iPhone%2012%20y%20iPhone%2012%20Pro&via=virtualizados&url=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/&media=https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-02.jpg" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail"> <a href="mailto:?subject=Los%2011%20mejores%20accesorios%20para%20los%20iPhone%2012%20y%20iPhone%2012%20Pro&body=Los%2011%20mejores%20accesorios%20para%20los%20iPhone%2012%20y%20iPhone%2012%20Pro%20https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div></div></div><div class="entry-content-wrap"><div class="entry-content"><p>¿Tienes un nuevo <a href="https://www.virtualizados.net/2020/11/apple-iphone-12-analisis-opinion/" target="_blank" rel="noreferrer noopener">iPhone 12</a> o iPhone 12 Pro y quieres protegerlo? Tal vez también estés buscando cargadores MagSafe u otros accesorios que pueden ser muy útiles para tu día a día. No busques más. En este artículo<strong> te muestro los 11 mejores accesorios que puedes comprar para los nuevos iPhone de Apple</strong>: fundas, carcasas, auriculares y más.</p><p><strong>AVISO</strong>: los iPhone 12 y 12 Pro tienen las mismas dimensiones y el mismo tamaño de pantalla. Por lo tanto, todos los accesorios sirven para ambos modelos.</p><div class="cnvs-block-toc cnvs-block-toc-1606071378965" ><div class="pk-toc"><h5 class="pk-title pk-toc-title pk-font-block"> Índice de contenidos</h5><ol><li><a href="#funda-magsafe-para-los-iphone-12-y-12-pro">Funda MagSafe para los iPhone 12 y 12 Pro</a></li><li><a href="#carcasas-transparentes-las-mejores-opciones">Carcasas transparentes: las mejores opciones</a></li><li><a href="#funda-resistente-para-el-iphone-12-o-12-pro">Funda resistente para el iPhone 12 o 12 Pro</a></li><li><a href="#cargador-magsafe-un-imprescindible-para-tu-nuevo-iphone">Cargador MagSafe: un imprescindible para tu nuevo iPhone</a></li><li><a href="#cargador-de-carga-rapida-para-el-iphone-12-o-12-pro">Cargador de carga rápida para el iPhone 12 o 12 Pro</a></li><li><a href="#cargador-inalambrico">Cargador inalámbrico</a></li><li><a href="#magsafe-para-el-coche">MagSafe para el coche</a></li><li><a href="#airpods-un-imprescindible">AirPods: un imprescindible </a></li><li><a href="#el-mejor-protector-de-pantalla-para-los-iphone-12-y-12-pro">El mejor protector de pantalla para los iPhone 12 y 12 Pro</a></li><li><a href="#apple-watch-escoge-el-modelo-que-mejor-te-encaja">Apple Watch: escoge el modelo que mejor te encaja</a></li><li><a href="#cartera-de-piel-con-magsafe">Cartera de piel con MagSafe</a></li></ol></div></div><h2 id="funda-magsafe-para-los-iphone-12-y-12-pro">Funda MagSafe para los iPhone 12 y 12 Pro</h2><p>Una de las nuevas características de los iPhone 12 y iPhone 12 Pro es <a href="https://www.virtualizados.net/2020/10/magsafe-iphone-12-que-es-accesorios-compatibles/" target="_blank" rel="noreferrer noopener">MagSafe</a>, un nuevo sistema de imanes que añade la posibilidad de acoplar accesorios, como cargadores o incluso fundas. Con la llegada de MagSafe en iPhone, Apple lanzó una serie de fundas compatibles que permiten un acople y encaje más rápido. Además de<strong> ofrecer una mayor protección a la trasera y los marcos del dispositivo. </strong></p><figure class="wp-block-image size-large"><img  loading="lazy"  width="1000"  height="396"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="MagSafe carcasa iPhone 12"  class="wp-image-25538 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1000px) 100vw, 1000px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_396/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-iphone-12.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-iphone-12.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-iphone-12-768x304.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-iphone-12-380x150.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-iphone-12-800x317.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-iphone-12-760x301.jpg 760w" ></figure><p>La funda de silicona tiene una trasera de este mismo material, con un tacto suave que protege y hace que el terminal sea menos resbaladizo, mientras que el interior está forrado con microfibra para que la parte trasera no se dañe. <strong>Estas fundas tienen un precio de 55 euros</strong> y están disponibles en varios colores: Ciruela, Azul Marino intenso, Naranja, Blanco, Negro, Pomelo Rosa y más.</p><p><a rel="noreferrer noopener" href="https://www.apple.com/es/shop/product/MHL33ZM/A/funda-de-silicona-con-magsafe-para-el-iphone-12-y-iphone-12-pro-verde-chipre" target="_blank">Puedes comprarlas aquí.</a></p><h2 id="carcasas-transparentes-las-mejores-opciones">Carcasas transparentes: las mejores opciones</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1000"  height="907"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Funda transparente iphone 12"  class="wp-image-25541 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1000px) 100vw, 1000px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_907/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-funda-transparente.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-funda-transparente.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-funda-transparente-768x697.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-funda-transparente-380x345.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-funda-transparente-800x726.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-funda-transparente-760x689.jpg 760w" ></figure><p><strong>¿Estás buscando una carcasa transparente para lucir la trasera de tu iPhone 12 o 12 Pro?</strong> En este caso te mostramos dos opciones muy interesantes. La primera, la funda Clear Case de Apple que incluye MagSafe, lo que permite acoplar diferentes accesorios, como el cargador inalámbrico. <strong>Esta tiene un precio de 55 euros </strong>y se puede comprar en la <a href="https://www.apple.com/es/shop/product/MHLM3ZM/A/iphone-12funda-transparente-con-magsafe-para-el-iphone-12-pro?fnode=3cf02af21e293add4432f68fe94aa0baf17450e46be9cd867b9546da26374215bd716a4fb97a49e02b312de25b19b9fde9ed203998ed5b94d33da44dab04a20a9061165b257a114e9c379f0fb8b50d05cbe36334a6d4aaa87304f6d79ba8a3fd4cdf1fa314ae75b4241889af9fdbb87f">tienda online de Apple. </a></p><p>También puedes optar por una carcasa más sencilla y económica, pero sin MagSafe. Aun así, es una opción muy interesante si quieres proteger tu móvil sin perder la estética de la trasera del iPhone. Una opción muy interesante es la funda Ultra Hybrid de Spigen.<strong> Cuesta 10 euros</strong> y protege tanto los cantos como la trasera. Además, es compatible con la carga inalámbrica. <a href="https://amzn.to/3fzCI0x" target="_blank" rel="noreferrer noopener">Puedes comprarla aquí.</a></p><h2 id="funda-resistente-para-el-iphone-12-o-12-pro">Funda resistente para el iPhone 12 o 12 Pro</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="900"  height="1046"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Funda resistente iPhone 12 12 Pro"  class="wp-image-25537 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 900px) 100vw, 900px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_900,h_1046/https://www.virtualizados.net/wp-content/uploads/2020/11/funda-resistente-iphone-12-12-pro.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_900/https://www.virtualizados.net/wp-content/uploads/2020/11/funda-resistente-iphone-12-12-pro.jpg 900w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/funda-resistente-iphone-12-12-pro-768x893.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/funda-resistente-iphone-12-12-pro-380x442.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/funda-resistente-iphone-12-12-pro-800x930.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/funda-resistente-iphone-12-12-pro-760x883.jpg 760w" ></figure><p>Si lo que quieres es proteger tu iPhone, nunca es mala opción optar por una carcasa o funda resistente. Si bien es cierto que no muestra el diseño de los iPhone 12 o 12 Pro, sí ofrece una protección extra frente a caídas o golpes pronunciados. Una de las mejores opciones que podemos encontrar en Amazon es la funda de Nillkin. <strong>Tiene un precio de 15 euros y añade protección incluso en el módulo de cámara</strong>. Además, cuenta con un soporte que puede ser muy útil si queremos ver vídeos o películas desde el iPhone.</p><p><a href="https://amzn.to/2UPTjU7" target="_blank" rel="noreferrer noopener">Puedes comprarla aquí</a>.</p><h2 id="cargador-magsafe-un-imprescindible-para-tu-nuevo-iphone">Cargador MagSafe: un imprescindible para tu nuevo iPhone</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1000"  height="823"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="MagSafe cargador"  class="wp-image-25536 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1000px) 100vw, 1000px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_823/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-magsafe.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-magsafe.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-magsafe-768x632.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-magsafe-380x313.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-magsafe-800x658.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-magsafe-760x625.jpg 760w" ></figure><p>MagSafe se ha convertido en una de las características principales de los nuevos iPhone 12 y 12 Pro. Aprovechando el lanzamiento de los nuevos modelos, <strong>Apple lanzó el cargador MagSafe, que permite alimentar la batería de los iPhone de manera inalámbric</strong>a. Además, la base se queda pegada al iPhone mediante los imanes, lo que permite dos cosas. En primer lugar, asegura la carga, ya que el móvil no se desplaza de la base. En segundo, permite utilizar el cargador cuando estamos sosteniendo el terminal.</p><p>El cargador MagSafe de Apple <strong>tiene un precio de 45 euros</strong>. Tiene una carga máxima de 15W si lo utilizas con el cargador de 20W de apple. <a href="https://www.apple.com/es/shop/product/MHXH3ZM/A/cargador-magsafe?afid=p238%7CsnnRSPQsO-dc_mtid_187079nc38483_pcrid_432450153745_pgrid_99429368126_&amp;cid=aos-es-kwgo-pla-btb--slid---product-MHXH3ZM/A-ES" target="_blank" rel="noreferrer noopener">Puedes comprarlo aquí</a>.</p><h2 id="cargador-de-carga-rapida-para-el-iphone-12-o-12-pro">Cargador de carga rápida para el iPhone 12 o 12 Pro</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1000"  height="1000"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="cargador iPhone"  class="wp-image-25534 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1000px) 100vw, 1000px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-380x380.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-800x800.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_160/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-160x160.jpg 160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-760x760.jpg 760w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-carga-rapida-300x300.jpg 300w" ></figure><p>Los nuevos iPhone no llegan con cargador, pero puedes adquirir un adaptador de carga rápida para utilizarlo con el cable USB C a lightning, que sí se incluye con los nuevos iPhone 12. Apple vende un adaptador de corriente de <strong>20W por 25 euros</strong>. <a href="https://www.apple.com/es/shop/product/MHJE3ZM/A/adaptador-de-corriente-usb-c-de-20-w" target="_blank" rel="noreferrer noopener">Puedes comprarlo aquí</a>.</p><p>También puedes optar por un cargador de 20W de otra marca, como este de ESR, que <strong>tiene un precio de unos 17 euros</strong>. <a href="https://amzn.to/396ueN1" target="_blank" rel="noreferrer noopener">Puedes adquirirlo en Amazon</a>.</p><h2 id="cargador-inalambrico">Cargador inalámbrico</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1000"  height="687"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="cargador inalámbrico iPhone"  class="wp-image-25535 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1000px) 100vw, 1000px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_687/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-inalmabrico.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-inalmabrico.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-inalmabrico-768x528.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-inalmabrico-380x261.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-inalmabrico-800x550.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/cargador-inalmabrico-760x522.jpg 760w" ></figure><p>Si prefieres adquirir un cargador inalámbrico convencional para cargar otros dispositivos, como los AirPods, puedes comprar este de YooTech. <strong>Tiene un precio de 12 euros y un diseño muy minimalista</strong>. Además, con una base superior anti-deslizante. Tiene una carga máxima de 15W. <a href="https://amzn.to/35R2NEX" target="_blank" rel="noreferrer noopener">Puedes comprarlo aquí</a>.</p><h2 id="magsafe-para-el-coche">MagSafe para el coche</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1000"  height="803"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Magsafe coche"  class="wp-image-25542 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1000px) 100vw, 1000px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_803/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-coche.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-coche.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-coche-768x617.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-coche-380x305.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-coche-800x642.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/magsafe-coche-760x610.jpg 760w" ></figure><p>Sin duda, uno de los mejores accesorios que puedes comprar para tu iPhone 12 o iPhone 12 Pro. Belkin ha lanzado una especie de soporte para el coche que nos permite acoplar nuestro iPhone mediante el imán de la trasera. El accesorio se acopla a la rejilla de ventilación, lo que permite colocar el iPhone en una posición adecuada para usar los mapas. Eso sí, lamentablemente no cuenta con cargador, por lo que únicamente sirve como soporte. <strong>Cuesta 40 euros.</strong></p><p><a href="https://www.apple.com/es/shop/product/HPBJ2ZM/A/soporte-de-coche-mount-pro-de-belkin-con-magsafe?fnode=3cf02af21e293add4432f68fe94aa0baf17450e46be9cd867b9546da26374215bd716a4fb97a49e02b312de25b19b9fde9ed203998ed5b94d33da44dab04a20a9061165b257a114e9c379f0fb8b50d05cbe36334a6d4aaa87304f6d79ba8a3fd4cdf1fa314ae75b4241889af9fdbb87f" target="_blank" rel="noreferrer noopener">Puedes comprar el soporte aquí</a>.</p><h2 id="airpods-un-imprescindible">AirPods: un imprescindible</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1200"  height="600"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="AirPods"  class="wp-image-19697 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_600/https://www.virtualizados.net/wp-content/uploads/2019/10/Airpods_pro_cancelacion_ruido.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.virtualizados.net/wp-content/uploads/2019/10/Airpods_pro_cancelacion_ruido.jpg 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2019/10/Airpods_pro_cancelacion_ruido-768x384.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2019/10/Airpods_pro_cancelacion_ruido-380x190.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2019/10/Airpods_pro_cancelacion_ruido-800x400.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1160/https://www.virtualizados.net/wp-content/uploads/2019/10/Airpods_pro_cancelacion_ruido-1160x580.jpg 1160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2019/10/Airpods_pro_cancelacion_ruido-760x380.jpg 760w" ></figure><p>Los AirPods se han convertido en un imprescindible para cualquier iPhone, y para estos 12 y 12 Pro no iba a ser diferente. Apple tiene a la venta dos modelos:<strong> AirPods y AirPods Pro</strong>. Los AirPods tienen un precio más económico, pero no cuentan con cancelación de ruido. Los AirPods Pro tiene un diseño más avanzado y además incluyen cancelación de ruido, pero tienen un precio más elevados.</p><ul><li><strong>AirPods:</strong> puedes encontrarlos <a href="https://amzn.to/2HnGkFY" target="_blank" rel="noreferrer noopener">en Amazon por 135 euros</a> o 173 euros <a href="https://amzn.to/3kQsHwV">con estuche de carga inalámbrica</a>.</li><li><strong>Airpods Pro:</strong> tienen un precio de 200 euros en Amazon. <a href="https://amzn.to/35U3bT1" target="_blank" rel="noreferrer noopener">Puedes comprarlos aquí</a>.</li></ul><h2 id="el-mejor-protector-de-pantalla-para-los-iphone-12-y-12-pro">El mejor protector de pantalla para los iPhone 12 y 12 Pro</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1000"  height="1010"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Protector pantalla iPhone 12"  class="wp-image-25539 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1000px) 100vw, 1000px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_1010/https://www.virtualizados.net/wp-content/uploads/2020/11/protector-pantalla-iphone.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.virtualizados.net/wp-content/uploads/2020/11/protector-pantalla-iphone.jpg 1000w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/11/protector-pantalla-iphone-768x776.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.virtualizados.net/wp-content/uploads/2020/11/protector-pantalla-iphone-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/11/protector-pantalla-iphone-380x384.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/11/protector-pantalla-iphone-800x808.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/11/protector-pantalla-iphone-760x768.jpg 760w" ></figure><p>De nuevo, un accesorio de la marca ESR. <strong>En este caso un protector de pantalla para los iPhone 12 y 12 Pro.</strong> Bueno, en realidad, 3 protectores de pantalla. Se incluyen 2 cristales más de recambio. Además, con un sistema de instalación muy sencillo. Tienen un precio de 9 euros y muy buenas opiniones. <a href="https://amzn.to/3fm2ips" target="_blank" rel="noreferrer noopener">Puedes comprarlo en Amazon</a>.</p><h2 id="apple-watch-escoge-el-modelo-que-mejor-te-encaja">Apple Watch: escoge el modelo que mejor te encaja</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1200"  height="675"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Apple Watch"  class="wp-image-22893 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_675/https://www.virtualizados.net/wp-content/uploads/2020/06/apple_watch_series_5_correa-1.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.virtualizados.net/wp-content/uploads/2020/06/apple_watch_series_5_correa-1.jpg 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/06/apple_watch_series_5_correa-1-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/06/apple_watch_series_5_correa-1-380x214.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/06/apple_watch_series_5_correa-1-800x450.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1160/https://www.virtualizados.net/wp-content/uploads/2020/06/apple_watch_series_5_correa-1-1160x653.jpg 1160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/06/apple_watch_series_5_correa-1-760x428.jpg 760w" ></figure><p>Otro accesorio prácticamente imprescindible para tu nuevo iPhone. De nuevo, Apple nos deja escoger entre dos modelos. El <a href="https://www.virtualizados.net/2020/09/apple-watch-series-6-apple-watch-se-precio-donde-comprar/" target="_blank" rel="noreferrer noopener">Apple Watch Series 6</a> es la mejor opción quieres pantalla Siempre encendida, medidor de oxígeno en sangre y electrocardiograma. Pero si quieres disfrutar de buenas prestaciones para el deporte y no te importan las 3 características clave del Series 6, también puedes adquirir el Apple Watch SE, que además tiene un precio más económico.</p><ul><li>Apple Watch Series 6 por 400 euros: <a href="https://amzn.to/2USCoQR">cómpralo aquí.</a></li><li>Apple Watch SE por 250 euros: <a href="https://amzn.to/3fuwleH" target="_blank" rel="noreferrer noopener">cómpralo aquí</a>.</li></ul><h2 id="cartera-de-piel-con-magsafe">Cartera de piel con MagSafe</h2><figure class="wp-block-image size-large"><img  loading="lazy"  width="1200"  height="800"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="MagSafe"  class="wp-image-24872 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_800/https://www.virtualizados.net/wp-content/uploads/2020/10/mag-safe-iphone-12.jpg"  data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.virtualizados.net/wp-content/uploads/2020/10/mag-safe-iphone-12.jpg 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.virtualizados.net/wp-content/uploads/2020/10/mag-safe-iphone-12-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_380/https://www.virtualizados.net/wp-content/uploads/2020/10/mag-safe-iphone-12-380x253.jpg 380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.virtualizados.net/wp-content/uploads/2020/10/mag-safe-iphone-12-800x533.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1160/https://www.virtualizados.net/wp-content/uploads/2020/10/mag-safe-iphone-12-1160x773.jpg 1160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.virtualizados.net/wp-content/uploads/2020/10/mag-safe-iphone-12-760x507.jpg 760w" ></figure><p>¿Eres de esas personas que llevan el DNI o la tarjeta de transporte en la funda? Apple ha lanzado una accesorio perfecto para ti, que funciona gracias a MagSafe. Se trata de la cartera de piel que se acopla a la trasera mediante imanes. <strong>Tiene un precio de 65 euros</strong> y capacidad para 3 tarjetas. Está disponible en 3 colores diferentes.</p><p><a href="https://www.apple.com/es/shop/product/MHLT3ZM/A/cartera-de-piel-con-magsafe-para-el-iphone-marr%C3%B3n-caramelo?fnode=3cf02af21e293add4432f68fe94aa0baf17450e46be9cd867b9546da26374215bd716a4fb97a49e02b312de25b19b9fde9ed203998ed5b94d33da44dab04a20a9061165b257a114e9c379f0fb8b50d05cbe36334a6d4aaa87304f6d79ba8a3fd4cdf1fa314ae75b4241889af9fdbb87f" target="_blank" rel="noreferrer noopener">Puedes comprarla aquí</a>.</p></div><section class="post-tags"><ul><li><h5 class="title-tags">Tags:</h5></li><li><a href="https://www.virtualizados.net/tag/accesorios/" rel="tag">Accesorios</a></li><li><a href="https://www.virtualizados.net/tag/iphone-12/" rel="tag">iPhone 12</a></li><li><a href="https://www.virtualizados.net/tag/iphone-12-pro/" rel="tag">iPhone 12 Pro</a></li></ul></section><section class="post-author"><div class="authors-compact"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://www.virtualizados.net/author/androidperfect/" rel="author"> <img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  width="120"  height="120"  alt="Rubén Chicharro"  class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo pk-lazyload"  data-pk-sizes="auto"  data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_120/https://www.virtualizados.net/wp-content/uploads/2020/05/Imagen-284-150x150.jpg" > </a></div><div class="author-description"><h5 class="title-author"> <span class="fn"> <a href="https://www.virtualizados.net/author/androidperfect/" rel="author"> Rubén Chicharro </a> </span></h5><p class="note">Director y redactor jefe en Virtualizados. Amante de la tecnología y los gadgets conectados.</p><div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-twitter"> <a href="https://www.twitter.com/rubenchicharro" class="pk-social-links-link" target="_blank"> <i class="pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram"> <a href="https://www.instagram.com/rubenchicharro" class="pk-social-links-link" target="_blank"> <i class="pk-icon pk-icon-instagram"></i> </a></div></div></div></div></div></div></div></section><div class="post-comments post-comments-button" id="comments-hide"><div id="respond" class="comment-respond"><h5 id="reply-title" class="title-block title-comment-reply">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/#respond" style="display:none;">Cancelar la respuesta</a></small></h5><form action="https://www.virtualizados.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <label for="g-recaptcha">Recaptcha</label><div class="g-recaptcha" id="5fbb745e16032" data-theme="light" data-type="image" data-sitekey="6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9" style="transform:scale(0.90);-webkit-transform:scale(0.90);transform-origin:0 0;-webkit-transform-origin:0 0;"></div><input id="emailHP-5fbb745e1606e" type="text" class="hPot_checker emailHP" name="emailHP" size="25" value="" placeholder="Do not fill in this field" /><script type="text/javascript" charset="utf-8">var onloadCallback = function() {
                        var recaptchas = document.querySelectorAll('div[class=g-recaptcha]');
                        for( i = 0; i < recaptchas.length; i++) {
                                grecaptcha.render( recaptchas[i].id, {
                                        'sitekey' : '6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9',
                                        'theme' : 'light',
                                        'type' : 'image',
                                });
                        }
                }</script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='25531' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="post-comments-show" id="comments"> <button>View Comments (0)</button></div></div></div></article></main></div><aside id="secondary" class="widget-area sidebar-area"><div class="sidebar sidebar-1"><div class="widget_text widget custom_html-37 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-widget">PUBLICIDAD</h5></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2912662822514467"
 data-ad-slot="8725720330"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget powerkit_social_links_widget-6 powerkit_social_links_widget"><div class="widget-body"><div class="title-block-wrap"><h5 class="title-block title-widget">SÍGUENOS</h5></div><div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-light pk-social-links-scheme-light-bg pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-title pk-font-heading">Twitter</span> <span class="pk-social-links-count pk-font-secondary">8K</span> <span class="pk-social-links-label pk-font-secondary">Followers</span> </a></div><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-title pk-font-heading">Instagram</span> <span class="pk-social-links-count pk-font-secondary">3K</span> <span class="pk-social-links-label pk-font-secondary">Follow</span> </a></div><div class="pk-social-links-item pk-social-links-youtube " data-id="youtube"> <a href="https://www.youtube.com/user/applerosvideo" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-youtube"></i> <span class="pk-social-links-title pk-font-heading">YouTube</span> <span class="pk-social-links-count pk-font-secondary">38K</span> <span class="pk-social-links-label pk-font-secondary">Subscribers</span> </a></div></div></div></div></div><div class="widget abr_reviews_posts_widget-5 abr_reviews_posts_widget"><div class="title-block-wrap"><h5 class="title-block title-widget">Últimos análisis</h5></div><div class="widget-body abr-reviews-posts abr-posts-template-reviews-2 abr-posts-per-page-4"><div class="abr-reviews-posts-list"><div class="abr-post-item"><article class="abr-type-none abr-variation-default post-25122 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews tag-sonos tag-sonos-move"><div class="abr-post-outer"><div class="abr-post-inner abr-post-thumbnail"> <a href="https://www.virtualizados.net/2020/11/sonos-move-analisis-opinion/" class="post-thumbnail"> <img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAABpJREFUSMftwTEBAAAAwqD1T20ND6AAAIB3Awu4AAFdkeOZAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="Sonos Move, análisis: el altavoz portátil e inteligente que necesitas" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 150px) 100vw, 150px" data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.virtualizados.net/wp-content/uploads/2020/11/sonos-move-portada-150x150.jpg" data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.virtualizados.net/wp-content/uploads/2020/11/sonos-move-portada-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.virtualizados.net/wp-content/uploads/2020/11/sonos-move-portada-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_160/https://www.virtualizados.net/wp-content/uploads/2020/11/sonos-move-portada-160x160.jpg 160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.virtualizados.net/wp-content/uploads/2020/11/sonos-move-portada-300x300.jpg 300w" /> </a></div><div class="abr-post-inner abr-post-data"><div class="abr-post-headline"><h5 class="entry-title"> <a href="https://www.virtualizados.net/2020/11/sonos-move-analisis-opinion/">Sonos Move, análisis: el altavoz portátil e inteligente que necesitas</a></h5></div></div></div></article></div><div class="abr-post-item"><article class="abr-type-percentage abr-variation-default post-25156 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-apple category-destacado tag-iphone-12"><div class="abr-post-outer"><div class="abr-post-inner abr-post-thumbnail"> <a href="https://www.virtualizados.net/2020/11/apple-iphone-12-analisis-opinion/" class="post-thumbnail"> <img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAABpJREFUSMftwTEBAAAAwqD1T20ND6AAAIB3Awu4AAFdkeOZAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="iPhone 12, análisis: todo lo necesario para seguir triunfando" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 150px) 100vw, 150px" data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-camaras-150x150.jpg" data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-camaras-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-camaras-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_160/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-camaras-160x160.jpg 160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.virtualizados.net/wp-content/uploads/2020/11/iphone-12-camaras-300x300.jpg 300w" /> </a></div><div class="abr-post-inner abr-post-data"><div class="abr-post-headline"><h5 class="entry-title"> <a href="https://www.virtualizados.net/2020/11/apple-iphone-12-analisis-opinion/">iPhone 12, análisis: todo lo necesario para seguir triunfando</a></h5></div><div class="abr-review-meta"><div class="abr-review-indicator abr-review-percentage"><div class="abr-review-progress"><div class="abr-review-progressbar abr-review-progressbar-10" style="width:97%"></div></div></div><div class="abr-review-number "> 97%</div></div></div></div></article></div><div class="abr-post-item"><article class="abr-type-point-10 abr-variation-default post-25018 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-huawei tag-huawei-mate"><div class="abr-post-outer"><div class="abr-post-inner abr-post-thumbnail"> <a href="https://www.virtualizados.net/2020/10/huawei-mate-40-pro-analisis-y-opinion/" class="post-thumbnail"> <img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAABpJREFUSMftwTEBAAAAwqD1T20ND6AAAIB3Awu4AAFdkeOZAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="Huawei Mate 40 Pro, análisis y opinión" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 150px) 100vw, 150px" data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.virtualizados.net/wp-content/uploads/2020/10/huawei-mate-40-pro-1-150x150.jpg" data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.virtualizados.net/wp-content/uploads/2020/10/huawei-mate-40-pro-1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.virtualizados.net/wp-content/uploads/2020/10/huawei-mate-40-pro-1-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_160/https://www.virtualizados.net/wp-content/uploads/2020/10/huawei-mate-40-pro-1-160x160.jpg 160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.virtualizados.net/wp-content/uploads/2020/10/huawei-mate-40-pro-1-300x300.jpg 300w" /> </a></div><div class="abr-post-inner abr-post-data"><div class="abr-post-headline"><h5 class="entry-title"> <a href="https://www.virtualizados.net/2020/10/huawei-mate-40-pro-analisis-y-opinion/">Huawei Mate 40 Pro, análisis y opinión</a></h5></div><div class="abr-review-meta"><div class="abr-review-indicator abr-review-point-10"><div class="abr-review-line"> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-active"></span> <span class="abr-review-slice abr-review-slice-no-active"></span></div></div><div class="abr-review-number "> 9/10</div></div></div></div></article></div><div class="abr-post-item"><article class="abr-type-none abr-variation-default post-24884 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews tag-gopro"><div class="abr-post-outer"><div class="abr-post-inner abr-post-thumbnail"> <a href="https://www.virtualizados.net/2020/10/gopro-hero9-black-analisis-y-opinion/" class="post-thumbnail"> <img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAABpJREFUSMftwTEBAAAAwqD1T20ND6AAAIB3Awu4AAFdkeOZAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="GoPro Hero9 Black, análisis y opinión" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 150px) 100vw, 150px" data-pk-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.virtualizados.net/wp-content/uploads/2020/10/gopro-hero9-black-02-150x150.jpg" data-pk-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.virtualizados.net/wp-content/uploads/2020/10/gopro-hero9-black-02-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.virtualizados.net/wp-content/uploads/2020/10/gopro-hero9-black-02-80x80.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_160/https://www.virtualizados.net/wp-content/uploads/2020/10/gopro-hero9-black-02-160x160.jpg 160w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.virtualizados.net/wp-content/uploads/2020/10/gopro-hero9-black-02-300x300.jpg 300w" /> </a></div><div class="abr-post-inner abr-post-data"><div class="abr-post-headline"><h5 class="entry-title"> <a href="https://www.virtualizados.net/2020/10/gopro-hero9-black-analisis-y-opinion/">GoPro Hero9 Black: análisis y opinión</a></h5></div></div></div></article></div></div></div></div></div><div class="sidebar sidebar-2"></div></aside></div></div></div><section class="cs-custom-content cs-custom-content-footer-before"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2912662822514467"
 data-ad-slot="6987374436"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center></section><footer id="colophon" class="site-footer"><div class="footer-subscribe"><div class="cs-container"><div class="subscribe-wrap"><div class="pk-subscribe-form-wrap pk-subscribe-form-block pk-subscribe-with-name"><div class="pk-subscribe-container "><div class="pk-subscribe-data"><h3 class="pk-title">Entérate de todo</h3><p class="pk-subscribe-message ">Recibe las últimas noticias en tu correo electrónico</p><form method="post" class="subscription"> <input type="hidden" name="list_id" value="7c20664ead"><div class="pk-input-group"> <input type="text" name="USER" class="user form-control" placeholder="Enter your name"> <input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email"> <button class="pk-subscribe-submit" type="submit">Subscribe</button></div> <input type="hidden" name="_wp_http_referer" value="/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" /></form><div class="pk-privacy pk-color-secondary"> <label><input name="pk-privacy" type="checkbox">Al marcar esta casilla confirma que ha leído y está de acuerdo con nuestros términos de uso en relación con el almacenamiento de los datos enviados a través de este formulario.</label></div></div></div></div></div></div></div><div class="footer-instagram"><div class="cs-container"><div class="pk-instagram-feed  pk-instagram-template-default pk-instagram-size-small pk-instagram-columns-6"><div class="pk-instagram-items"> <a class="pk-instagram-username" target="_blank" href="https://www.instagram.com/virtualiza2"> @virtualiza2 </a><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/CF9HGIFlPaI/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="📱Google Pixel 4a" data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/120655349_1302019710135369_7784071965633204984_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wrJYnHoX3y4AX8tn4us&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=25d685ce046c2debc6f7f18c5bd2c83e&amp;oe=5FE22CE7 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/120655349_1302019710135369_7784071965633204984_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wrJYnHoX3y4AX8tn4us&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=25d685ce046c2debc6f7f18c5bd2c83e&amp;oe=5FE22CE7 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.29350-15/120655349_1302019710135369_7784071965633204984_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wrJYnHoX3y4AX8tn4us&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=25d685ce046c2debc6f7f18c5bd2c83e&amp;oe=5FE22CE7 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/CBLT-LVIzuh/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="⌚️En Virtualizados hemos probado el Apple Watch Series 5. El último smartwatch de Apple tiene la pantalla siempre encendida y piensa en tu Salud. Análisis en el link de la bio." data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/102420684_729725647799020_5757142649011245508_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pzpyaXTVN6YAX-LurKx&amp;_nc_oc=AQm_sUe5qjHI0YDOhGntD1-9ZT-GBMdSK51cyslhu1yhuRs_ratK-JHFwabG7zoy4p0&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=9e8daaaa0de14ff25a23bddbef1fafc7&amp;oe=5FE1D742 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/102420684_729725647799020_5757142649011245508_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pzpyaXTVN6YAX-LurKx&amp;_nc_oc=AQm_sUe5qjHI0YDOhGntD1-9ZT-GBMdSK51cyslhu1yhuRs_ratK-JHFwabG7zoy4p0&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=9e8daaaa0de14ff25a23bddbef1fafc7&amp;oe=5FE1D742 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/102420684_729725647799020_5757142649011245508_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pzpyaXTVN6YAX-LurKx&amp;_nc_oc=AQm_sUe5qjHI0YDOhGntD1-9ZT-GBMdSK51cyslhu1yhuRs_ratK-JHFwabG7zoy4p0&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=9e8daaaa0de14ff25a23bddbef1fafc7&amp;oe=5FE1D742 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/CA2OrNPolYP/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="🚀 Algunas imágenes del primer lanzamiento tripulado de SpaceX en colaboración con la NASA. A bordo de la cápsula Crew Dragon van los astronautas Bob Behnken y Doug Hurley. Es la primera vez que una empresa privada envía a dos personas al espacio. En unas horas los dos astronautas a bordo de la nave autónoma llegarán a la Estación Espacial Internacional." data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/101493820_176691730428733_7237347202314376990_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=okYxs3MyFpcAX9htVD0&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=4593ca000063fd7407b76ebffd589d43&amp;oe=5FE0145D 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/101493820_176691730428733_7237347202314376990_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=okYxs3MyFpcAX9htVD0&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=4593ca000063fd7407b76ebffd589d43&amp;oe=5FE0145D 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/101493820_176691730428733_7237347202314376990_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=okYxs3MyFpcAX9htVD0&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=4593ca000063fd7407b76ebffd589d43&amp;oe=5FE0145D 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B_xOVnXlS4y/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="🔴 En Virtualizados hemos probado el nuevo iPhone SE. Un móvil recomendable para los que buscan un iPhone &#039;barato&#039; con buena cámara, o para los que quieren un móvil pequeño. Análisis en el link de la bio. ." data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/95477623_515340912706349_3968095770622018006_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LTH_kQ23jyoAX9EmWTq&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=6b76f1d0547c735b86ebdb55416f17e9&amp;oe=5FE03C46 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/95477623_515340912706349_3968095770622018006_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LTH_kQ23jyoAX9EmWTq&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=6b76f1d0547c735b86ebdb55416f17e9&amp;oe=5FE03C46 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/95477623_515340912706349_3968095770622018006_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LTH_kQ23jyoAX9EmWTq&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=6b76f1d0547c735b86ebdb55416f17e9&amp;oe=5FE03C46 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B_MpxE6FY4o/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="‼️ Hemos probado el Huawei P40 Pro, la renovación del P30 Pro que mejora en el apartado fotográfico, diseño y pantalla. Análisis en el link de la bio!" data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/93969154_261207785014610_2531623007354958677_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mBt3eQhHTD0AX_mZGys&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=a4f6166cc57b780eb719ea983f380031&amp;oe=5FE0BFE9 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/93969154_261207785014610_2531623007354958677_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mBt3eQhHTD0AX_mZGys&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=a4f6166cc57b780eb719ea983f380031&amp;oe=5FE0BFE9 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/93969154_261207785014610_2531623007354958677_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mBt3eQhHTD0AX_mZGys&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=a4f6166cc57b780eb719ea983f380031&amp;oe=5FE0BFE9 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B-NLWcPoWPY/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="¡La serie Huawei P40 ya es oficial! 🔥" data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/90825265_1056016891428082_7667524563076875353_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vZiZrZDRER4AX92yFFt&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=7743367fb6dcca251e1dad1e6428e17a&amp;oe=5FE1FFFE 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/90825265_1056016891428082_7667524563076875353_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vZiZrZDRER4AX92yFFt&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=7743367fb6dcca251e1dad1e6428e17a&amp;oe=5FE1FFFE 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/90825265_1056016891428082_7667524563076875353_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vZiZrZDRER4AX92yFFt&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=7743367fb6dcca251e1dad1e6428e17a&amp;oe=5FE1FFFE 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B94I-mkFkHL/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Apple anuncia el nuevo iPad Pro 2020 con nueva cámara, procesador más potente y un nuevo teclado con TrackPad. Toda la info en el blog!" data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/90091353_265407887802923_8578964927127815984_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NkJA1vXnx7gAX9gbS-N&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=baf3301ca0a8293407dee2302bb64df5&amp;oe=5FE187E3 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/90091353_265407887802923_8578964927127815984_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NkJA1vXnx7gAX9gbS-N&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=baf3301ca0a8293407dee2302bb64df5&amp;oe=5FE187E3 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/90091353_265407887802923_8578964927127815984_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NkJA1vXnx7gAX9gbS-N&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=baf3301ca0a8293407dee2302bb64df5&amp;oe=5FE187E3 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B8_VDFXoZh9/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Hemos probado el Huawei Mate Xs, el segundo móvil plegable de Huawei. Link en la bio para leer las primeras impresiones." data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/87232718_178354523592099_7346655861027792504_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z-pUeGuJhREAX-6iM0o&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=7e8276fa2742aa7afe86b29114d48a0b&amp;oe=5FE2674B 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/87232718_178354523592099_7346655861027792504_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z-pUeGuJhREAX-6iM0o&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=7e8276fa2742aa7afe86b29114d48a0b&amp;oe=5FE2674B 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/87232718_178354523592099_7346655861027792504_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z-pUeGuJhREAX-6iM0o&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=7e8276fa2742aa7afe86b29114d48a0b&amp;oe=5FE2674B 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B7l8DxylyyN/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Analizamos el Huawei Mate 30 Pro: cuatro cámaras que no decepcionan y una pantalla curva de 88 grados. Link en bio! ." data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/81240837_169891884353704_3051169607205718714_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J7X1eJ1EHcgAX9PrXtT&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=bcd2e5430f1022aa4b7f437560843afc&amp;oe=5FE17ABF 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/81240837_169891884353704_3051169607205718714_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J7X1eJ1EHcgAX9PrXtT&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=bcd2e5430f1022aa4b7f437560843afc&amp;oe=5FE17ABF 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/81240837_169891884353704_3051169607205718714_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J7X1eJ1EHcgAX9PrXtT&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=bcd2e5430f1022aa4b7f437560843afc&amp;oe=5FE17ABF 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B7Ycd7aIJHC/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Android Perfect ahora se llama Virtualizados. Descubre la nueva web de tecnología con los análisis más completos, los mejores trucos y las apps más populares. " data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/82855689_216627319340954_6874685822025873743_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YItPN6dnujgAX_pLqUY&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=b069af7e6438a7bc544e00fe6429aa78&amp;oe=5FDFADA0 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/82855689_216627319340954_6874685822025873743_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YItPN6dnujgAX_pLqUY&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=b069af7e6438a7bc544e00fe6429aa78&amp;oe=5FDFADA0 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/82855689_216627319340954_6874685822025873743_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YItPN6dnujgAX_pLqUY&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=b069af7e6438a7bc544e00fe6429aa78&amp;oe=5FDFADA0 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B5cl5MhIqmN/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="El Samsung Galaxy Note 10+ es un móvil con una pantalla increíble y un S pen que cada vez es mucho más versátil. Nuestro análisis ya en el blog!" data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/75259558_418537489051347_3400297376027301065_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aker2xhwzooAX8W2Ub7&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=59b3c4db1951fd52b1845321d556f3f2&amp;oe=5FE221AE 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/75259558_418537489051347_3400297376027301065_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aker2xhwzooAX8W2Ub7&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=59b3c4db1951fd52b1845321d556f3f2&amp;oe=5FE221AE 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/75259558_418537489051347_3400297376027301065_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aker2xhwzooAX8W2Ub7&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=59b3c4db1951fd52b1845321d556f3f2&amp;oe=5FE221AE 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div><div class="pk-instagram-item"> <a class="pk-instagram-link" href="https://www.instagram.com/p/B3q1uo2F4Ul/" target="_blank"> <img data-pk-src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=O85UyiQJnGsAX9MC-Nw&_nc_ht=scontent-lga3-1.cdninstagram.com&oh=97cacf1a5c5adb0b2570afd1f807db10&oe=5FDF51D7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Los Google Pixel 4 y Pixel 4 XL ya son oficiales. Ahora llegan con una doble cámara y un nuevo control por gestos, sin necesidad de tocar la pantalla. ¡Toda la info en el blog!" data-pk-srcset="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=O85UyiQJnGsAX9MC-Nw&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=97cacf1a5c5adb0b2570afd1f807db10&amp;oe=5FDF51D7 150w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=O85UyiQJnGsAX9MC-Nw&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=97cacf1a5c5adb0b2570afd1f807db10&amp;oe=5FDF51D7 320w, https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/70865554_815688255535885_3790756206060765789_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=O85UyiQJnGsAX9MC-Nw&amp;_nc_ht=scontent-lga3-1.cdninstagram.com&amp;oh=97cacf1a5c5adb0b2570afd1f807db10&amp;oe=5FDF51D7 640w" data-pk-sizes="auto"> <span class="pk-instagram-data"> <span class="pk-instagram-meta"> <span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 0</span> <span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span> </span> </span> </a></div></div></div></div></div><div class="footer-info"><div class="cs-container"><div class="site-info"><div class="footer-col-info"> <span class="site-title footer-title" href="https://www.virtualizados.net/" rel="home"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo@2x.png"  alt="Virtualizados" > </span><div class="footer-copyright"> ©2020 Virtualizados. Todos los derechos reservados.</div></div><div class="footer-col-social"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">8K</span> </a></div><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">3K</span> </a></div><div class="pk-social-links-item pk-social-links-youtube " data-id="youtube"> <a href="https://www.youtube.com/user/applerosvideo" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-youtube"></i> <span class="pk-social-links-count pk-font-secondary">38K</span> </a></div></div></div></div><div class="footer-col-nav footer-col-nav-compact"><nav class="navbar-footer"><ul id="menu-menu" class="navbar-nav"><li id="menu-item-22498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22498"><a href="https://www.virtualizados.net/conocenos/">¿Quiénes somos?</a></li><li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-807"><a href="https://www.virtualizados.net/informacion-legal/">Aviso legal</a></li><li id="menu-item-12153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12153"><a href="https://www.virtualizados.net/publicidad/">Publicidad</a></li><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="https://www.virtualizados.net/contacto/">Contacto</a></li></ul></nav></div></div></div></div></footer></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Esta web usa cookies</h5><span>Virtualizados utiliza Cookies propias y de terceros para mejorar la experiencia. Al continuar aceptas el uso que hacemos de las cookies. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject"></a> <a href='https://www.virtualizados.net/informacion-legal/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div> <span class="cli-necessary-caption">Siempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"><div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="25531" data-share-url="https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" ><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Share</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Los%2011%20mejores%20accesorios%20para%20los%20iPhone%2012%20y%20iPhone%2012%20Pro&via=virtualizados&url=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=Los%2011%20mejores%20accesorios%20para%20los%20iPhone%2012%20y%20iPhone%2012%20Pro&url=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail"> <a href="mailto:?subject=Los%2011%20mejores%20accesorios%20para%20los%20iPhone%2012%20y%20iPhone%2012%20Pro&body=Los%2011%20mejores%20accesorios%20para%20los%20iPhone%2012%20y%20iPhone%2012%20Pro%20https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger"> <a href="fb-messenger://share/?link=https://www.virtualizados.net/2020/11/los-11-mejores-accesorios-para-los-iphone-12-y-iphone-12-pro/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div> <script type='text/javascript' id='canvas-justified-gallery-js-extra'>var canvasJG = {"rtl":""};</script> <script type='text/javascript' id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity = {"page_info_sep":" of "};</script> <script type='text/javascript' id='powerkit-justified-gallery-js-extra'>var powerkitJG = {"rtl":""};</script> <script type='text/javascript' id='powerkit-lightbox-js-extra'>var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};</script> <script type='text/javascript' id='powerkit-opt-in-forms-js-extra'>var opt_in = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};</script> <script type='text/javascript' id='powerkit-slider-gallery-js-extra'>var powerkit_sg_flickity = {"page_info_sep":" of "};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=es_ES&#038;ver=1' id='captcha-them-all-google-js'></script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.virtualizados.net/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://www.virtualizados.net/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);</script> <script defer src="https://www.virtualizados.net/wp-content/cache/autoptimize/js/autoptimize_4000c0a9a9bafc621116cbdd8ee347f5.js"></script></body></html>