<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Microsoft anuncia la Surface Go 2 con más pantalla y batería - Virtualizados</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft anuncia la Surface Go 2, su nueva tablet con teclado ahora tiene más pantalla. También lanzan el nuevo portátil Surface Book 3 y dos nuevos auriculares."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft anuncia la Surface Go 2 con más pantalla y batería - Virtualizados" />
<meta property="og:description" content="Microsoft anuncia la Surface Go 2, su nueva tablet con teclado ahora tiene más pantalla. También lanzan el nuevo portátil Surface Book 3 y dos nuevos auriculares." />
<meta property="og:url" content="https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" />
<meta property="og:site_name" content="Virtualizados" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:section" content="Tablets" />
<meta property="article:published_time" content="2020-05-06T16:46:42+00:00" />
<meta property="article:modified_time" content="2020-05-06T16:46:44+00:00" />
<meta property="og:updated_time" content="2020-05-06T16:46:44+00:00" />
<meta property="og:image" content="https://www.virtualizados.net/wp-content/uploads/2020/05/microsoft_surface_02.jpg" />
<meta property="og:image:secure_url" content="https://www.virtualizados.net/wp-content/uploads/2020/05/microsoft_surface_02.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Microsoft anuncia la Surface Go 2, su nueva tablet con teclado ahora tiene más pantalla. También lanzan el nuevo portátil Surface Book 3 y dos nuevos auriculares." />
<meta name="twitter:title" content="Microsoft anuncia la Surface Go 2 con más pantalla y batería - Virtualizados" />
<meta name="twitter:site" content="@virtualizados" />
<meta name="twitter:image" content="https://www.virtualizados.net/wp-content/uploads/2020/05/microsoft_surface_02.jpg" />
<meta name="twitter:creator" content="@rubenchicharro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.virtualizados.net/#organization","name":"Virtualizados","url":"https://www.virtualizados.net/","sameAs":["http://www.instagram.com/virtualiza2","http://www.youtube.com/c/AndroidPerfect","https://twitter.com/virtualizados"],"logo":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#logo","inLanguage":"es","url":"https://www.virtualizados.net/wp-content/uploads/2017/03/LOGO_ANDROID_PERFECT.jpg","width":150,"height":150,"caption":"Virtualizados"},"image":{"@id":"https://www.virtualizados.net/#logo"}},{"@type":"WebSite","@id":"https://www.virtualizados.net/#website","url":"https://www.virtualizados.net/","name":"Virtualizados","inLanguage":"es","description":"Noticias sobre tecnolog\u00eda, an\u00e1lisis, trucos y m\u00e1s","publisher":{"@id":"https://www.virtualizados.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.virtualizados.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#primaryimage","inLanguage":"es","url":"https://www.virtualizados.net/wp-content/uploads/2020/05/microsoft_surface_02.jpg","width":1200,"height":800,"caption":"Microsoft anuncia la Surface Go 2 con m\u00e1s pantalla y bater\u00eda"},{"@type":"WebPage","@id":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#webpage","url":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/","name":"Microsoft anuncia la Surface Go 2 con m\u00e1s pantalla y bater\u00eda - Virtualizados","isPartOf":{"@id":"https://www.virtualizados.net/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#primaryimage"},"datePublished":"2020-05-06T16:46:42+00:00","dateModified":"2020-05-06T16:46:44+00:00","description":"Microsoft anuncia la Surface Go 2, su nueva tablet con teclado ahora tiene m\u00e1s pantalla. Tambi\u00e9n lanzan el nuevo port\u00e1til Surface Book 3 y dos nuevos auriculares.","potentialAction":[{"@type":"ReadAction","target":["https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/"]}]},{"@type":"Article","@id":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#article","isPartOf":{"@id":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#webpage"},"author":{"@id":"https://www.virtualizados.net/#/schema/person/6c23d44fe0754ccf0c40e23da90b8554"},"headline":"Microsoft anuncia la Surface Go 2 con m\u00e1s pantalla y bater\u00eda","datePublished":"2020-05-06T16:46:42+00:00","dateModified":"2020-05-06T16:46:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#webpage"},"publisher":{"@id":"https://www.virtualizados.net/#organization"},"image":{"@id":"https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#primaryimage"},"keywords":"Microsoft","articleSection":"Gadgets,Ordenadores,Tablets","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#respond"]}]},{"@type":["Person"],"@id":"https://www.virtualizados.net/#/schema/person/6c23d44fe0754ccf0c40e23da90b8554","name":"Rub\u00e9n Chicharro","image":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#authorlogo","inLanguage":"es","url":"https://www.virtualizados.net/wp-content/uploads/2020/04/20191112_171737_Original-2.jpg","caption":"Rub\u00e9n Chicharro"},"description":"Director y redactor en Virtualizados. Amante de la tecnolog\u00eda y los gadgets conectados.","sameAs":["https://www.instagram.com/rubenchicharro","https://twitter.com/https://www.twitter.com/rubenchicharro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Feed" href="https://www.virtualizados.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; RSS de los comentarios" href="https://www.virtualizados.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Microsoft anuncia la Surface Go 2 con más pantalla y batería RSS de los comentarios" href="https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/feed/" />
			<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
						<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.virtualizados.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='canvas-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/assets/css/canvas.css?ver=2.0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.virtualizados.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-alert-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-progress-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-collapsibles-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-tabs-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-section-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/layout-blocks/block-section/block-section.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-row-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-posts-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/block-posts.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-justified-gallery-block-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-slider-gallery-block-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-posts-sidebar-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='absolute-reviews-css'  href='https://www.virtualizados.net/wp-content/plugins/absolute-reviews/public/css/absolute-reviews-public.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-heading-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-separator-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-group-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-cover-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1588439366' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-author-box-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lazyload-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lazyload/public/css/public-powerkit-lazyload.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://www.virtualizados.net/wp-content/themes/squaretype/style.css?ver=2.0.1' type='text/css' media='all' />
<style id='csco-styles-inline-css' type='text/css'>
.searchwp-live-search-no-min-chars:after { content: "Continue typing" }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/www.virtualizados.net\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://www.virtualizados.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.virtualizados.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.virtualizados.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://www.virtualizados.net/?p=22172' />
<link rel="alternate" type="application/json+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F05%2Fmicrosoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F05%2Fmicrosoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria%2F&#038;format=xml" />
		<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>
		
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-64568543-4"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-64568543-4');
</script>
<!-- Goolytics - Simple Google Analytics End -->

		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/amp/"><link rel="icon" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-270x270.jpg" />
<style id="kirki-inline-styles">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</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-22172 single-format-standard wp-embed-responsive cs-page-layout-right header-compact navbar-width-boxed navbar-alignment-left navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header">

			
			<nav class="navbar navbar-offcanvas">

									<a class="navbar-brand" href="https://www.virtualizados.net/" rel="home">
						<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" >					</a>
					
				<button type="button" class="toggle-offcanvas">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			<div class="offcanvas-inner widget-area">
				<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/">Análisis</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="https://www.virtualizados.net/moviles/">Móviles</a></li>
<li id="menu-item-20450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/">Ordenadores</a></li>
<li id="menu-item-20411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20411"><a href="https://www.virtualizados.net/gadgets/">Gadgets</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/">Aplicaciones</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/">Trucos y consejos</a></li>
</ul></div></div>
							</div>
		</aside>
	</div>

<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">
			


<nav class="navbar navbar-primary navbar-shadow-enabled">

	
	<div class="navbar-wrap ">

		<div class="navbar-container">

			<div class="navbar-content">

				<div class="navbar-col">
							<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas  cs-d-lg-none">
			<i class="cs-icon cs-icon-menu"></i>
		</button>
				<div class="navbar-brand">
							<a href="https://www.virtualizados.net/" rel="home">
					<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" >				</a>
						</div>
		<ul id="menu-menu-principal-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="https://www.virtualizados.net/moviles/"><span>Móviles</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/"><span>Ordenadores</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20411"><a href="https://www.virtualizados.net/gadgets/"><span>Gadgets</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/"><span>Aplicaciones</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/"><span>Trucos y consejos</span></a></li>
</ul>				</div>

				<div class="navbar-col">
									</div>

				<div class="navbar-col">
							<div class="navbar-social-links ">
				<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
						<a href="https://www.youtube.com/user/applerosvideo" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
							
							
													</a>

											</div>
						</div>
	</div>
			</div>
				<button type="button" class="navbar-toggle-search toggle-search">
			<i class="cs-icon cs-icon-search"></i>
		</button>
						</div>

			</div><!-- .navbar-content -->

		</div><!-- .navbar-container -->

	</div><!-- .navbar-wrap -->

	
<div class="site-search-wrap" id="search">
	<div class="site-search">
		<div class="cs-container">
			<div class="search-form-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.virtualizados.net/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" class="search-field" placeholder="¿Qué quieres buscar?" required>
		<button type="submit" class="search-submit">Search</button>
	</div>
</form>
				<span class="search-close"></span>
			</div>
		</div>
	</div>
</div>

</nav><!-- .navbar -->
		</header><!-- #masthead -->

		
		<div class="site-primary">

			
			<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled">

				
				<div class="cs-container">

					
					<div id="content" class="main-content">

						
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article class=" entry-preview entry post-22172 post type-post status-publish format-standard has-post-thumbnail category-gadgets category-ordenadores category-tablets tag-microsoft">

	
	<!-- Full Post Layout -->
	
	
<section class="entry-header entry-header-standard entry-header-thumbnail">

	<div class="entry-header-inner">

		
		
					<div class="entry-inline-meta">
				<div class="meta-category"><a class="category-style" href="https://www.virtualizados.net/tablets/"><span style="background:#1098F7" class="char cs-bg-dark">T</span><span class="label">Tablets</span></a></div>			</div>
		
					<h1 class="entry-title">Microsoft anuncia la Surface Go 2 con más pantalla y batería</h1>		
		<ul class="post-meta"><li class="meta-author"><span class="by">by</span><span class="author"><a class="url fn n" href="https://www.virtualizados.net/author/androidperfect/" title="View all posts by Rubén Chicharro">Rubén Chicharro</a></span></li><li class="meta-date">6 mayo, 2020</li></ul>
					<div class="post-media">
				<figure >
					<a href="https://www.virtualizados.net/wp-content/uploads/2020/05/microsoft_surface_02.jpg">
						<img width="800" height="500" src="https://www.virtualizados.net/wp-content/uploads/2020/05/microsoft_surface_02-800x500.jpg" class="pk-lazyload-disabled wp-post-image" alt="Microsoft anuncia la Surface Go 2 con más pantalla y batería" />					</a>
									</figure>
			</div>
			
					<div class="post-excerpt">Microsoft anuncia la Surface Go 2, su nueva tablet con teclado ahora tiene más pantalla. También lanzan el nuevo portátil Surface Book 3 y dos nuevos auriculares.
</div>
			
	</div>

</section>
			<div class="entry-container">
											<div class="entry-sidebar-wrap">
								<div class="entry-sidebar">
									<div class="post-sidebar-shares">
										<div class="post-sidebar-inner">
													<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="22172" data-share-url="https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" >

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
							<div class="pk-share-buttons-caption">
			<div class="pk-share-buttons-count cs-font-primary"> 0</div>
			<div class="pk-share-buttons-label cs-font-secondary">Shares</div>
		</div>
						</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Microsoft%20anuncia%20la%20Surface%20Go%202%20con%20m%C3%A1s%20pantalla%20y%20bater%C3%ADa&via=virtualizados&url=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/&media=https://www.virtualizados.net/wp-content/uploads/2020/05/microsoft_surface_02.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Microsoft%20anuncia%20la%20Surface%20Go%202%20con%20m%C3%A1s%20pantalla%20y%20bater%C3%ADa&body=Microsoft%20anuncia%20la%20Surface%20Go%202%20con%20m%C3%A1s%20pantalla%20y%20bater%C3%ADa%20https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
											</div>
									</div>
								</div>
							</div>
						
	<!-- Full Post Layout and Full Content -->
	<div class="entry-content-wrap">

		
		<div class="entry-content">

			
<p>Durante los últimos meses los dispositivos portátiles han conseguido mucho protagonismo. Sobre todo, aquellos más enfocados al trabajo y productividad, portabilidad y entretenimiento. Las <a href="https://www.virtualizados.net/2020/04/tablet-huawei-matepad-caracteristicas-precio/" target="_blank" rel="noreferrer noopener" aria-label="tablets (opens in a new tab)">tablets</a> son los dispositivos más recomendables por su fácil manejo. También por las funciones que ofrecen: como la posibilidad de acoplar diferentes componentes. <strong>Microsoft ha decidido actualizar la Surface Go,</strong> una de sus tablets más económicas. Ahora tiene más pantalla, más batería y es más potente que la generación anterior. </p>



<p>Este tablet o PC dos en uno, cuenta con una pantalla táctil de 10.5&#8221;. Crece ligeramente en comparación con las 10 pulgadas del modelo anterior. Eso sí, se mantiene la resolución Full HD (1.920 x 1.280 píxeles). En cuanto al aspecto, sigue siendo muy similar: con un panel desplegable desde la parte inferior para colocar el dispositivo en una superficie plana y con la posibilidad de acoplar o desacoplar el teclado, por si queremos trabajar o escribir. O bien, utilizarlo como un tablet. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="cs-embed cs-embed-responsive"><iframe title="Introducing Microsoft Surface Go 2" width="1200" height="675" src="https://www.youtube.com/embed/NUw8jZl1hX0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>En cuanto al rendimiento, la Surface Go 2 cuenta <strong>ahora con procesador Intel Core M3 de octava generación, que ofrece un rendimiento de hasta un 64 por ciento mayor</strong>.  Además, con una configuración mínima 4 GB de RAM y 64 GB de almacenamiento interno. La versión más potente incluye un procesador Intel Pentium Gold 8, así como una configuración de 8 GB de RAM y 128 o 256 GB de almacenamiento. </p>



<p>La Microsoft Go 2 también cuenta con Studio Mics, una nueva configuración de micrófono dual que nos <strong>permite un mayor sonido y la posibilidad de aislar el ruido ambiente a la hora de hacer videollamadas</strong>. Además, hay una nueva app que se puede utilizar para el escaneo de documentos o de pizarra mediante la cámara principal de 5 megapíxeles. Por último, Microsoft ha aumentado la batería de este dispositivo: tiene una duración de unas 10 horas. El peso es desde 544 gramos. </p>



<p>La Surface Go 2 se podrá comprar a partir del 12 de mayo por <strong>450 euros. </strong></p>



<h2 id="surface-book-3-el-nuevo-portatil-de-microsoft">Surface Book 3, el nuevo portátil de Microsoft</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="cs-embed cs-embed-responsive"><iframe title="Introducing Microsoft Surface Book 3" width="1200" height="675" src="https://www.youtube.com/embed/kYFnAnmwG5c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>La compañía también ha actualizado su Surface Book. <strong>La tercera versión es un 50% más rápio que la Surface Book 2 y tiene  hasta 17,5 horas de duración de la batería</strong>. Esto gracias a los nuevos procesadores Intel de décima generación y las gráficas de Nvidia. Este portátil llega en dos tamaños: 13 o 15 pulgadas. Además, con una configuración de hasta 32 GB de memoria RAM y diferentes opciones de almacenamiento SSD. </p>



<p><strong>El portátil Surface Book 3 estará disponible desde 1.700 euros</strong>. No llegará hasta el próximo mes de junio. <a href="https://www.microsoft.com/es-es/">Ya se puede reservar en la página de Microsoft.</a> </p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  data-id="22174"  data-link="https://www.virtualizados.net/?attachment_id=22174"  class="wp-image-22174 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 800px) 100vw, 800px"  data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_02.jpg"  data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_02.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_02-768x504.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_02-380x249.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_02-760x499.jpg 760w" ></figure></li><li class="blocks-gallery-item"><figure><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  data-id="22175"  data-link="https://www.virtualizados.net/?attachment_id=22175"  class="wp-image-22175 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 800px) 100vw, 800px"  data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_01.jpg"  data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_01.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_01-768x512.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_01-380x253.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/05/auriculares_microsoft_01-760x506.jpg 760w" ></figure></li></ul>



<p>Por último <strong>Microsoft también ha anunciado 2 nuevos auriculares</strong>: Los Surface HeadPhones 2 son unos auriculares de diadema con hasta 13 niveles de cancelación de ruido ambiental y hasta 20 horas de autonomía. Tienen un precio de 280 euros y se podrán comprar a partir del 5 de junio. Por otra parte, los Surface Earbuds son unos auriculares completamente inalámbricos con controles táctiles para reproducir o pausar canciones, así como una integración con Office 365 para que nos lea nuestros e-mails y notificaciones. Estarán disponibles el 12 de mayo por 220 euros. </p>



<p>Más información: <a href="https://news.microsoft.com/es-es/2020/05/06/microsoft-da-la-bienvenida-a-surface-go-2-surface-book-3-y-nuevos-accesorios/" target="_blank" rel="noreferrer noopener" aria-label="Microsoft (opens in a new tab)">Microsoft</a>. </p>

		</div>
		<section class="post-tags"><ul><li><h5 class="title-tags">Tags:</h5></li><li><a href="https://www.virtualizados.net/tag/microsoft/" rel="tag">Microsoft</a></li></ul></section>

<section class="post-author">

	<div class="authors-compact">

			<div class="author-wrap">
			<div class="author">
				<div class="author-avatar">
					<a href="https://www.virtualizados.net/author/androidperfect/" rel="author">
						<img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  width="120"  height="120"  alt="Rubén Chicharro"  class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo pk-lazyload"  data-pk-sizes="auto"  data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/04/20191112_171737_Original-2-150x150.jpg" >					</a>
				</div>
				<div class="author-description">
					<h5 class="title-author">
						<span class="fn">
							<a href="https://www.virtualizados.net/author/androidperfect/" rel="author">
								Rubén Chicharro							</a>
						</span>
					</h5>
					<p class="note">Director y redactor en Virtualizados. Amante de la tecnología y los gadgets conectados.</p>
						<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
		<div class="pk-social-links-items">
						<div class="pk-social-links-item pk-social-links-twitter">
				<a href="https://www.twitter.com/rubenchicharro" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-twitter"></i>
									</a>
			</div>
						<div class="pk-social-links-item pk-social-links-instagram">
				<a href="https://www.instagram.com/rubenchicharro" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-instagram"></i>
									</a>
			</div>
					</div>
	</div>
					</div>
			</div>
		</div>
	
	</div>

</section>




<div class="post-comments post-comments-button" id="comments-hide">

	
	
		<div id="respond" class="comment-respond">
		<h5 id="reply-title" class="title-block title-comment-reply">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/#respond" style="display:none;">Cancelar respuesta</a></small></h5>			<form action="https://www.virtualizados.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<label for="g-recaptcha">Recaptcha</label><div class="g-recaptcha" id="5eb37a43ee3cf" data-theme="light" data-type="image" data-sitekey="6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9" style="transform:scale(0.90);-webkit-transform:scale(0.90);transform-origin:0 0;-webkit-transform-origin:0 0;"></div><input id="emailHP-5eb37a43ee407" type="text" class="hPot_checker emailHP" name="emailHP" size="25" value="" placeholder="Do not fill in this field" /><script type="text/javascript" charset="utf-8">

                var onloadCallback = function() {
                        var recaptchas = document.querySelectorAll('div[class=g-recaptcha]');
                        for( i = 0; i < recaptchas.length; i++) {
                                grecaptcha.render( recaptchas[i].id, {
                                        'sitekey' : '6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9',
                                        'theme' : 'light',
                                        'type' : 'image',
                                });
                        }
                }
        </script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<div class="post-comments-show" id="comments">
		<button>View Comments (0)</button>
	</div>

	</div>

				</div>
			
	
</article>

				
			
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="widget-area sidebar-area">
		<div class="sidebar sidebar-1">
						<div class="widget_text widget custom_html-37 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-widget">PUBLICIDAD</h5></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- V2: 300 X 600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2912662822514467"
     data-ad-slot="8725720330"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget powerkit_social_links_widget-6 powerkit_social_links_widget">
		<div class="widget-body">
			<div class="title-block-wrap"><h5 class="title-block title-widget">SÍGUENOS</h5></div>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-scheme-light pk-social-links-scheme-light-bg pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
															<span class="pk-social-links-title pk-font-heading">Twitter</span>
							
															<span class="pk-social-links-count pk-font-secondary">7K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
															<span class="pk-social-links-title pk-font-heading">Instagram</span>
							
															<span class="pk-social-links-count pk-font-secondary">2K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Follow</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-youtube " data-id="youtube">
						<a href="https://www.youtube.com/user/applerosvideo" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
															<span class="pk-social-links-title pk-font-heading">YouTube</span>
							
															<span class="pk-social-links-count pk-font-secondary">31K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Subscribers</span>
													</a>

											</div>
						</div>
	</div>
			</div>

		</div><div class="widget abr_reviews_posts_widget-3 abr_reviews_posts_widget"><div class="title-block-wrap"><h5 class="title-block title-widget">últimos análisis</h5></div>
			<div class="widget-body abr-reviews-posts abr-posts-template-reviews-2 abr-posts-per-page-4">
				<div class="abr-reviews-posts-list">
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-21955 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado category-moviles tag-apple tag-iphone-se">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/05/iphone-se-2020-analisis-y-opinion/" class="post-thumbnail">
						<img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQMAAAA3fWSDAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAHlJREFUeNrtwTEBAAAAwqD1T+1tB6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAzjjQAAVq6bFwAAAAASUVORK5CYII=" class="attachment-large size-large pk-lazyload wp-post-image" alt="iPhone SE" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/05/iphone_se_trasera_02.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/05/iphone_se_trasera_02.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/05/iphone_se_trasera_02-768x432.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/05/iphone_se_trasera_02-380x214.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/05/iphone_se_trasera_02-800x450.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/05/iphone_se_trasera_02-1160x653.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/05/iphone_se_trasera_02-760x428.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/05/iphone-se-2020-analisis-y-opinion/">iPhone SE 2020, análisis: difícil no recomendarlo</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								8/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-none abr-variation-default post-21733 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado category-tv tag-apple-tv tag-series">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/04/defending-jacob-apple-tv-plus-review/" class="post-thumbnail">
						<img width="1000" height="499" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+gAAAHzAQMAAACJ46XWAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAFRJREFUeNrtwQENAAAAwqD3T20ON6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAPwP1mgABzHBuhwAAAABJRU5ErkJggg==" class="attachment-large size-large pk-lazyload wp-post-image" alt="Jacob y sus padres en comisaría" data-pk-sizes="auto" data-ls-sizes="(max-width: 1000px) 100vw, 1000px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/04/Defending_Jacob_apple_tv_06.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/04/Defending_Jacob_apple_tv_06.jpg 1000w, https://www.virtualizados.net/wp-content/uploads/2020/04/Defending_Jacob_apple_tv_06-768x383.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/04/Defending_Jacob_apple_tv_06-380x190.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/04/Defending_Jacob_apple_tv_06-800x399.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/04/Defending_Jacob_apple_tv_06-760x379.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/04/defending-jacob-apple-tv-plus-review/">Defending Jacob: la nueva serie de Apple me ha hecho llorar</a>
					</h5>

									</div>

							</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-21707 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-gama-alta tag-huawei tag-huawei-p">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/04/huawei-p40-pro-analisis-opinion/" class="post-thumbnail">
						<img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQMAAAA3fWSDAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAHlJREFUeNrtwTEBAAAAwqD1T+1tB6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAzjjQAAVq6bFwAAAAASUVORK5CYII=" class="attachment-large size-large pk-lazyload wp-post-image" alt="Huawei P40 Pro, análisis: qué cámaras" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/04/HUAWEI_P40_PRO_PORTADA-1.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/04/HUAWEI_P40_PRO_PORTADA-1.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/04/HUAWEI_P40_PRO_PORTADA-1-768x432.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/04/HUAWEI_P40_PRO_PORTADA-1-380x214.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/04/HUAWEI_P40_PRO_PORTADA-1-800x450.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/04/HUAWEI_P40_PRO_PORTADA-1-1160x653.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/04/HUAWEI_P40_PRO_PORTADA-1-760x428.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/04/huawei-p40-pro-analisis-opinion/">Huawei P40 Pro, análisis: qué cámaras</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								9/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-21468 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-samsung tag-samsung-galaxy-s">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/04/samsung-galaxy-s20-analisis/" class="post-thumbnail">
						<img width="1200" height="900" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQMAAACLo1q5AAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAJtJREFUeNrtwQENAAAAwqD3T20ON6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAODbABL6AAH2Kv1RAAAAAElFTkSuQmCC" class="attachment-large size-large pk-lazyload wp-post-image" alt="One UI Samsung" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2020/04/samsung_galaxy_s20_01-760x570.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/04/samsung-galaxy-s20-analisis/">Samsung Galaxy S20, análisis: un móvil compacto con prestaciones enormes</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								8/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
									</div>
			</div>

			</div>					</div>
		<div class="sidebar sidebar-2"></div>
	</aside><!-- .widget-area -->


						
					</div><!-- .main-content -->

					
				</div><!-- .cs-container -->

				
			</div><!-- .site-content -->

			
			<section class="cs-custom-content cs-custom-content-footer-before"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2912662822514467"
     data-ad-slot="6987374436"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><center></section>
			<footer id="colophon" class="site-footer">
									<div class="footer-subscribe">
						<div class="cs-container">
							<div class="subscribe-wrap">
												<div class="pk-subscribe-form-wrap pk-subscribe-form-block pk-subscribe-with-name">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h3 class="pk-title">Entérate de todo</h3>
															<p class="pk-subscribe-message ">Recibe las últimas noticias en tu correo electrónico</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="7c20664ead">

								<div class="pk-input-group">
																			<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit">Subscribe</button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" />							</form>

															<div class="pk-privacy pk-color-secondary">
									<label><input name="pk-privacy" type="checkbox">Al marcar esta casilla confirma que ha leído y está de acuerdo con nuestros términos de uso en relación con el almacenamiento de los datos enviados a través de este formulario.</label>
								</div>
													</div>
					</div>
				</div>
											</div>
						</div>
					</div>
					
									<div class="footer-instagram">
						<div class="cs-container">
										<div class="pk-instagram-feed  pk-instagram-template-default pk-instagram-size-small pk-instagram-columns-6">
						<div class="pk-instagram-items">
			<a class="pk-instagram-username" target="_blank" href="https://www.instagram.com/virtualiza2">
				@virtualiza2			</a>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B_xOVnXlS4y/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="🔴 En Virtualizados hemos probado el nuevo iPhone SE. Un móvil recomendable para los que buscan un iPhone &#039;barato&#039; con buena cámara, o para los que quieren un móvil pequeño. Análisis en el link de la bio. ." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c60.0.944.944a/s150x150/95477623_515340912706349_3968095770622018006_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gyObCl-Nx-4AX-_43Ws&amp;oh=8ea3579a9eefc1aa8efaaf491ecfb631&amp;oe=5EDB666C 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/95477623_515340912706349_3968095770622018006_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gyObCl-Nx-4AX-_43Ws&amp;oh=6a8e2450f5a34ea40a614ad526a962e6&amp;oe=5EDD9F8B 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95477623_515340912706349_3968095770622018006_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gyObCl-Nx-4AX-_43Ws&amp;oh=3484d620d56f28ff8a2f605edfc4e21a&amp;oe=5EDE265E 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 57</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B_MpxE6FY4o/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="‼️ Hemos probado el Huawei P40 Pro, la renovación del P30 Pro que mejora en el apartado fotográfico, diseño y pantalla. Análisis en el link de la bio!" data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c148.0.379.379a/s150x150/93969154_261207785014610_2531623007354958677_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xBknJzAJAksAX8-hvEw&amp;oh=c86de83e1627e3760c173eaf9483b99c&amp;oe=5EDDF83C 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/93969154_261207785014610_2531623007354958677_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xBknJzAJAksAX8-hvEw&amp;oh=d0dd89456c444dca0527427c64f62740&amp;oe=5EDCCF28 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93969154_261207785014610_2531623007354958677_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xBknJzAJAksAX8-hvEw&amp;oh=478d88becf2ea830e5a6631a0046d19c&amp;oe=5EDB01F1 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 55</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B_AeB4NIn8c/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="‼️ Apple anuncia el nuevo iPhone SE, un móvil con un diseño idéntico al iPhone 8, pero con el procesador de los iPhone 11 y 11 Pro. Conoce los detalles y precios en nuestra web. Link en la bio." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.90.1440.1440a/s150x150/93432162_250255299487261_6774062966906042007_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gRU1mDg6o24AX_QPZRO&amp;oh=d4850688a4734e5ec2512866ea8bb0d4&amp;oe=5EDCAF0E 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/93432162_250255299487261_6774062966906042007_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gRU1mDg6o24AX_QPZRO&amp;oh=0ee74e79c38903fbda898f34f4a1e222&amp;oe=5EDBC680 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93432162_250255299487261_6774062966906042007_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gRU1mDg6o24AX_QPZRO&amp;oh=fc9bd6cab91380a5b9eb14f765d70d10&amp;oe=5EDE7A29 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 54</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B-NLWcPoWPY/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="¡La serie Huawei P40 ya es oficial! 🔥" data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c80.0.797.797a/s150x150/90825265_1056016891428082_7667524563076875353_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rD_BCPzVz5QAX_CB9Yh&amp;oh=d1d854d7068193fcbbbb6e5ded082419&amp;oe=5EDD356B 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/90825265_1056016891428082_7667524563076875353_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rD_BCPzVz5QAX_CB9Yh&amp;oh=b08830b404ce9792bcfc9bfb016cf4f3&amp;oe=5EDAD24A 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90825265_1056016891428082_7667524563076875353_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rD_BCPzVz5QAX_CB9Yh&amp;oh=c1dd0b699d8b9286b563fb47f07b6297&amp;oe=5EDC4735 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 49</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B94I-mkFkHL/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Apple anuncia el nuevo iPad Pro 2020 con nueva cámara, procesador más potente y un nuevo teclado con TrackPad. Toda la info en el blog!" data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/90091353_265407887802923_8578964927127815984_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtz54mTZUrUAX8cP3i8&amp;oh=445560c8a09b8269e029cb171d6eef19&amp;oe=5EDB09DE 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/90091353_265407887802923_8578964927127815984_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtz54mTZUrUAX8cP3i8&amp;oh=aed3475f48248ab77ae5ec532f2b9480&amp;oe=5EDBB4AE 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90091353_265407887802923_8578964927127815984_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qtz54mTZUrUAX8cP3i8&amp;oh=618e7e305f6a048fca8f2f67bc351c1e&amp;oe=5EDC83FB 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 26</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 2</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B8_VDFXoZh9/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Hemos probado el Huawei Mate Xs, el segundo móvil plegable de Huawei. Link en la bio para leer las primeras impresiones." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/87232718_178354523592099_7346655861027792504_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eY8S3jaYPmgAX_jGuDt&amp;oh=de704b49f59be9973bad269692143cb2&amp;oe=5EDC1DF6 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/87232718_178354523592099_7346655861027792504_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eY8S3jaYPmgAX_jGuDt&amp;oh=28d2e8a7194836d4261c4104bc3885cf&amp;oe=5EDE4C06 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87232718_178354523592099_7346655861027792504_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eY8S3jaYPmgAX_jGuDt&amp;oh=7b58c2dc596fa19e3c5baedc60aa2cda&amp;oe=5EDC8B53 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 42</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B8cPZAcIFS0/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Samsung Galaxy Z Flip." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c158.0.347.347a/s150x150/83882095_237727783896843_5792453213104702186_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TmKOFdYQTRcAX_szCI-&amp;oh=3b9f5543ba12f37d3d9da8761ac602ad&amp;oe=5EDDD7CC 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83882095_237727783896843_5792453213104702186_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TmKOFdYQTRcAX_szCI-&amp;oh=2602663b5479acfaec5318735c34ece1&amp;oe=5EDEB34A 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83882095_237727783896843_5792453213104702186_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TmKOFdYQTRcAX_szCI-&amp;oh=b7c1fcabd7ab96dccb604fd99fd3b18a&amp;oe=5EDEB19F 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 25</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B7l8DxylyyN/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Analizamos el Huawei Mate 30 Pro: cuatro cámaras que no decepcionan y una pantalla curva de 88 grados. Link en bio! ." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c112.0.675.675a/s150x150/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JKKn0POOA7UAX-1_7ZE&amp;oh=cc161cffa20230fde68ac5ce48be3508&amp;oe=5EDB66FD 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JKKn0POOA7UAX-1_7ZE&amp;oh=676df1683480cc12236da835954fa082&amp;oe=5EDBA7F2 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JKKn0POOA7UAX-1_7ZE&amp;oh=e3497f21b3de1dc404996f432512b88f&amp;oe=5EDDC7A7 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 43</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B7Ycd7aIJHC/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Android Perfect ahora se llama Virtualizados. Descubre la nueva web de tecnología con los análisis más completos, los mejores trucos y las apps más populares. " data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c122.0.612.612a/s150x150/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fKBagaFH46wAX_Ikped&amp;oh=29800d70e0384ee859c11d7ef42faa27&amp;oe=5EDBF89C 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fKBagaFH46wAX_Ikped&amp;oh=c9e09f4cf3e188a5ccc05d255618248b&amp;oe=5EDB7CD1 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fKBagaFH46wAX_Ikped&amp;oh=680e21e6f84c80d43bf4c0f360151f2c&amp;oe=5EDC3608 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 45</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B6IdS_goGd2/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Si quieres tener un asistente inteligente en tu casa, el nuevo Google Nest Mini es la mejor opción.  La segunda generación del altavoz inteligente de Google mejora su sonido, añade nuevos controles y es compatible con la mayoría de dispositivos inteligentes. Puedes leer nuestro análisis en el blog." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=k0OgNyNSedMAX_vhHpT&amp;oh=4cbf58b14b5aa058b7cf9b13e391c74c&amp;oe=5EDB2E22 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=k0OgNyNSedMAX_vhHpT&amp;oh=20276817cbd59e3dc86272bdf09911d9&amp;oe=5EDE5B52 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=k0OgNyNSedMAX_vhHpT&amp;oh=7cfe12f33ae0f031d27cd3816b35f356&amp;oe=5EDBF007 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 18</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B5cl5MhIqmN/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="El Samsung Galaxy Note 10+ es un móvil con una pantalla increíble y un S pen que cada vez es mucho más versátil. Nuestro análisis ya en el blog!" data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=J4z-TZusS3wAX8kUi6Z&amp;oh=c4637b7c1e7f5d009efb40c5167124fa&amp;oe=5EDDA993 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=J4z-TZusS3wAX8kUi6Z&amp;oh=d1e64f4e61c7ff18d70b325be0e417fc&amp;oe=5EDB8FE3 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=J4z-TZusS3wAX8kUi6Z&amp;oh=3a2b9c9059164da465465e0d0ada63f0&amp;oe=5EDD1DB6 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 22</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B5GkUOQI5L0/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=z_jfUhs2u8IAX9yNkqN&oh=5e31d4caf6a318bfc3bda3e899ba8f1d&oe=5EDE4382" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="#googlepixel 4, análisis ya disponible! ." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.1080.1080a/s150x150/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=z_jfUhs2u8IAX9yNkqN&amp;oh=47ef2565cdacc984376e1e9342ac6552&amp;oe=5EDE5E0F 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=z_jfUhs2u8IAX9yNkqN&amp;oh=5e31d4caf6a318bfc3bda3e899ba8f1d&amp;oe=5EDE4382 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=z_jfUhs2u8IAX9yNkqN&amp;oh=2c5b9fecb497700a2e2718610bbc880a&amp;oe=5EDB896E 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 32</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
					</div>
				</div>
									</div>
					</div>
					
				<div class="footer-info">

					<div class="cs-container">

						<div class="site-info">

							<div class="footer-col-info">
																	<span class="site-title footer-title" href="https://www.virtualizados.net/" rel="home">
										<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo@2x.png"  alt="Virtualizados" >									</span>
																										<div class="footer-copyright">
										©2020 Virtualizados. Todos los derechos reservados.
									</div>
																</div>

															<div class="footer-col-social">
										<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">7K</span>
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">2K</span>
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-youtube " data-id="youtube">
						<a href="https://www.youtube.com/user/applerosvideo" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
							
															<span class="pk-social-links-count pk-font-secondary">31K</span>
							
													</a>

											</div>
						</div>
	</div>
									</div>
								
															<div class="footer-col-nav footer-col-nav-compact">
									<nav class="navbar-footer"><ul id="menu-menu" class="navbar-nav"><li id="menu-item-12153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12153"><a href="https://www.virtualizados.net/publicidad/">Publicidad</a></li>
<li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="https://www.virtualizados.net/contacto/">Contacto</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-807"><a href="https://www.virtualizados.net/informacion-legal/">Aviso legal</a></li>
</ul></nav>								</div>
								
						</div>

					</div>

				</div>

			</footer>

			
		</div>

	</div><!-- .site-inner -->

	
</div><!-- .site -->


<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Esta web usa cookies</h5><span>Virtualizados utiliza Cookies propias y de terceros para mejorar la experiencia. Al continuar aceptas el uso que hacemos de las cookies. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepto</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject"></a> <a href='https://www.virtualizados.net/informacion-legal/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Esta web usa cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-left-side pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="22172" data-share-url="https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" >

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
												<div class="pk-share-buttons-title pk-font-primary">Total</div>
							<div class="pk-share-buttons-count pk-font-heading">0</div>
							<div class="pk-share-buttons-label pk-font-secondary">Share</div>
										</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Microsoft%20anuncia%20la%20Surface%20Go%202%20con%20m%C3%A1s%20pantalla%20y%20bater%C3%ADa&via=virtualizados&url=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&text=Microsoft%20anuncia%20la%20Surface%20Go%202%20con%20m%C3%A1s%20pantalla%20y%20bater%C3%ADa&url=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Microsoft%20anuncia%20la%20Surface%20Go%202%20con%20m%C3%A1s%20pantalla%20y%20bater%C3%ADa&body=Microsoft%20anuncia%20la%20Surface%20Go%202%20con%20m%C3%A1s%20pantalla%20y%20bater%C3%ADa%20https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=https://www.virtualizados.net/2020/05/microsoft-anuncia-la-surface-go-2-con-mas-pantalla-y-bateria/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
			<link rel='stylesheet' id='cta-css-css'  href='https://www.virtualizados.net/wp-content/plugins/captcha-them-all/css/cta.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=2.0.2.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=2.0.2.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=2.0.2.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/colcade.js?ver=2.0.2.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/public-block-posts.js?ver=2.0.2.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canvasJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=2.0.2.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canvas_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=2.0.2.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lazyload/public/js/lazysizes.config.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lazyload/public/js/lazysizes.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/themes/squaretype/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/themes/squaretype/js/scripts.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=es_ES&#038;ver=1'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://www.virtualizados.net/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
		<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.virtualizados.net/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
