<!doctype html>
<html lang="es">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64568543-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64568543-4');
</script>
<head>
<script data-ad-client="ca-pub-2912662822514467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Huawei Mate Xs, primeras impresiones: ahora quiero un móvil plegable - Virtualizados</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Primeras impresiones con el Huawei Mate Xs, el segundo móvil plegable de Huawei."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huawei Mate Xs, primeras impresiones: ahora quiero un móvil plegable - Virtualizados" />
<meta property="og:description" content="Primeras impresiones con el Huawei Mate Xs, el segundo móvil plegable de Huawei." />
<meta property="og:url" content="https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" />
<meta property="og:site_name" content="Virtualizados" />
<meta property="article:tag" content="Huawei" />
<meta property="article:tag" content="móvil plegable" />
<meta property="article:section" content="Móviles" />
<meta property="article:published_time" content="2020-02-25T12:01:42+00:00" />
<meta property="article:modified_time" content="2020-02-25T12:16:05+00:00" />
<meta property="og:updated_time" content="2020-02-25T12:16:05+00:00" />
<meta property="og:image" content="https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_01.jpg" />
<meta property="og:image:secure_url" content="https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Primeras impresiones con el Huawei Mate Xs, el segundo móvil plegable de Huawei." />
<meta name="twitter:title" content="Huawei Mate Xs, primeras impresiones: ahora quiero un móvil plegable - Virtualizados" />
<meta name="twitter:site" content="@virtualizados" />
<meta name="twitter:image" content="https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_01.jpg" />
<meta name="twitter:creator" content="@rubenchicharro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.virtualizados.net/#organization","name":"Virtualizados","url":"https://www.virtualizados.net/","sameAs":["http://www.instagram.com/virtualiza2","http://www.youtube.com/c/AndroidPerfect","https://twitter.com/virtualizados"],"logo":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#logo","url":"https://www.virtualizados.net/wp-content/uploads/2017/03/LOGO_ANDROID_PERFECT.jpg","width":150,"height":150,"caption":"Virtualizados"},"image":{"@id":"https://www.virtualizados.net/#logo"}},{"@type":"WebSite","@id":"https://www.virtualizados.net/#website","url":"https://www.virtualizados.net/","name":"Virtualizados","description":"Noticias sobre tecnolog\u00eda, an\u00e1lisis, trucos y m\u00e1s","publisher":{"@id":"https://www.virtualizados.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.virtualizados.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/#primaryimage","url":"https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_01.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/#webpage","url":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/","inLanguage":"es","name":"Huawei Mate Xs, primeras impresiones: ahora quiero un m\u00f3vil plegable - Virtualizados","isPartOf":{"@id":"https://www.virtualizados.net/#website"},"primaryImageOfPage":{"@id":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/#primaryimage"},"datePublished":"2020-02-25T12:01:42+00:00","dateModified":"2020-02-25T12:16:05+00:00","description":"Primeras impresiones con el Huawei Mate Xs, el segundo m\u00f3vil plegable de Huawei."},{"@type":"Article","@id":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/#article","isPartOf":{"@id":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/#webpage"},"author":{"@id":"https://www.virtualizados.net/#/schema/person/6c23d44fe0754ccf0c40e23da90b8554"},"headline":"Huawei Mate Xs, primeras impresiones: ahora quiero un m\u00f3vil plegable","datePublished":"2020-02-25T12:01:42+00:00","dateModified":"2020-02-25T12:16:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/#webpage"},"publisher":{"@id":"https://www.virtualizados.net/#organization"},"image":{"@id":"https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/#primaryimage"},"keywords":"Huawei,m\u00f3vil plegable","articleSection":"Destacado,M\u00f3viles"},{"@type":["Person"],"@id":"https://www.virtualizados.net/#/schema/person/6c23d44fe0754ccf0c40e23da90b8554","name":"Rub\u00e9n Chicharro","image":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#authorlogo","url":"https://secure.gravatar.com/avatar/0cca8360788464b679c9994518078310?s=96&d=mm&r=g","caption":"Rub\u00e9n Chicharro"},"description":"Amante de la tecnolog\u00eda y los gadgets conectados.","sameAs":["@rubenchicharro","https://twitter.com/@rubenchicharro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Feed" href="https://www.virtualizados.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; RSS de los comentarios" href="https://www.virtualizados.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Huawei Mate Xs, primeras impresiones: ahora quiero un móvil plegable RSS de los comentarios" href="https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/feed/" />
			<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
						<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.virtualizados.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='canvas-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/assets/css/canvas.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.virtualizados.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-alert-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-progress-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-collapsibles-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-tabs-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-section-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/layout-blocks/block-section/block-section.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-row-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-posts-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/block-posts.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-justified-gallery-block-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-slider-gallery-block-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-posts-sidebar-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='absolute-reviews-css'  href='https://www.virtualizados.net/wp-content/plugins/absolute-reviews/public/css/absolute-reviews-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-heading-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-separator-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-group-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-cover-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-author-box-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.0.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lazyload-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lazyload/public/css/public-powerkit-lazyload.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://www.virtualizados.net/wp-content/themes/squaretype/style.css?ver=1.0.2' type='text/css' media='all' />
<style id='csco-styles-inline-css' type='text/css'>
.searchwp-live-search-no-min-chars:after { content: "Continue typing" }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/www.virtualizados.net\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.virtualizados.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.virtualizados.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.virtualizados.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.virtualizados.net/?p=20984' />
<link rel="alternate" type="application/json+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F02%2Fhuawei-mate-xs-primeras-impresiones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F02%2Fhuawei-mate-xs-primeras-impresiones%2F&#038;format=xml" />
		<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>
		
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-270x270.jpg" />
<style id="kirki-inline-styles">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</style><meta name="google-site-verification" content="m55tivkbUzf26d80pvmn5492v5xHeOH7Bmm_mbIn8ww" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-20984 single-format-standard wp-embed-responsive header-compact navbar-width-boxed navbar-alignment-left navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header">

			
			<nav class="navbar navbar-offcanvas">

									<a class="navbar-brand" href="https://www.virtualizados.net/" rel="home">
						<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" >					</a>
					
				<button type="button" class="toggle-offcanvas">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			<div class="offcanvas-inner widget-area">
				<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/">Análisis</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1413"><a href="https://www.virtualizados.net/moviles/">Móviles</a></li>
<li id="menu-item-20450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/">Ordenadores</a></li>
<li id="menu-item-20411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411"><a href="https://www.virtualizados.net/gadgets/">Gadgets</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/">Aplicaciones</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/">Trucos y consejos</a></li>
</ul></div></div>
							</div>
		</aside>
	</div>

<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">
			


<nav class="navbar navbar-primary navbar-shadow-enabled">

	
	<div class="navbar-wrap ">

		<div class="navbar-container">

			<div class="navbar-content">

				<div class="navbar-col">
							<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas  cs-d-lg-none">
			<i class="cs-icon cs-icon-menu"></i>
		</button>
				<div class="navbar-brand">
							<a href="https://www.virtualizados.net/" rel="home">
					<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" >				</a>
						</div>
		<ul id="menu-menu-principal-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1413"><a href="https://www.virtualizados.net/moviles/"><span>Móviles</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/"><span>Ordenadores</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411"><a href="https://www.virtualizados.net/gadgets/"><span>Gadgets</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/"><span>Aplicaciones</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/"><span>Trucos y consejos</span></a></li>
</ul>				</div>

				<div class="navbar-col">
									</div>

				<div class="navbar-col">
							<div class="navbar-social-links ">
				<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://virtualizados.net/rss" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
							
							
													</a>

											</div>
						</div>
	</div>
			</div>
				<button type="button" class="navbar-toggle-search toggle-search">
			<i class="cs-icon cs-icon-search"></i>
		</button>
						</div>

			</div><!-- .navbar-content -->

		</div><!-- .navbar-container -->

	</div><!-- .navbar-wrap -->

	
<div class="site-search-wrap" id="search">
	<div class="site-search">
		<div class="cs-container">
			<div class="search-form-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.virtualizados.net/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" class="search-field" placeholder="¿Qué quieres buscar?" required>
		<button type="submit" class="search-submit">Search</button>
	</div>
</form>
				<span class="search-close"></span>
			</div>
		</div>
	</div>
</div>

</nav><!-- .navbar -->
		</header><!-- #masthead -->

		
		<div class="site-primary">

			
			<div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled">

				
				<div class="cs-container">

					
					<div id="content" class="main-content">

						
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article class=" entry-preview entry post-20984 post type-post status-publish format-standard has-post-thumbnail category-destacado category-moviles tag-huawei tag-movil-plegable">

	
	<!-- Full Post Layout -->
	
	
<section class="entry-header entry-header-standard entry-header-thumbnail">

	<div class="entry-header-inner">

		
		
					<div class="entry-inline-meta">
				<div class="meta-category"><a class="category-style" href="https://www.virtualizados.net/moviles/"><span style="background:#f06292" class="char cs-bg-dark">M</span><span class="label">Móviles</span></a></div>			</div>
		
					<h1 class="entry-title">Huawei Mate Xs, primeras impresiones: ahora quiero un móvil plegable</h1>		
		<ul class="post-meta"><li class="meta-author"><span class="by">by</span><span class="author"><a class="url fn n" href="https://www.virtualizados.net/author/androidperfect/" title="View all posts by Rubén Chicharro">Rubén Chicharro</a></span></li><li class="meta-date">25 febrero, 2020</li></ul>
					<div class="post-media">
				<figure >
					<a href="https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_01.jpg">
						<img width="800" height="500" src="https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_01-800x500.jpg" class="pk-lazyload-disabled wp-post-image" alt="" />					</a>
									</figure>
			</div>
			
					<div class="post-excerpt">Primeras impresiones con el Huawei Mate Xs, el segundo móvil plegable de Huawei.
</div>
			
	</div>

</section>
			<div class="entry-container">
				
	<!-- Full Post Layout and Full Content -->
	<div class="entry-content-wrap">

		
		<div class="entry-content">

			
<p>Huawei ha querido lanzar una ligera renovación de su primer móvil flexible. El <a rel="noreferrer noopener" aria-label="Huawei Mate Xs (opens in a new tab)" href="https://www.virtualizados.net/2020/02/huawei-mate-xs-caracteristicas-precio/" target="_blank">Huawei Mate Xs</a> sigue con el mismo formato y prácticamente con el diseño de la anterior generación &#8211; a diferencia de alguna que otra mejora en la bisagra y materiales-  Sin embargo, cambia su procesador por el último de la compañía china. También se mejora esa pantalla flexible, el apartado fotográfico y el software. En <em>Virtualizados</em> hemos podido probar durante unos minutos el Mate Xs. </p>



<p>El Mate Xs tiene un concepto muy diferente a lo que hemos estado viendo en los últimos meses. <strong>Este móvil cuenta con una única pantalla plegable de 8 pulgadas</strong>. Doblada se transforma en dos pantallas: una delantera con un tamaño de 6.6 pulgadas y una trasera con 6.36 pulgadas, donde también se encuentra el módulo de cámara principal, compuesto por cuatro lentes Leica. </p>



<p>La pantalla frontal es la que se utiliza para navegar por la interfaz cuando no queremos expandir el panel flexible. <strong>La otra pantalla solo está operativa cuando necesitamos hacer un selfie, ya que ese módulo de cuádruple cámara es el único que tenemos en el Mate Xs. </strong>La app de cámara nos indicará que debemos rotar el terminal para poder hacernos un selfie y esa pantalla se activará.</p>



<figure class="wp-block-image alignwide"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Mate Xs"  class="wp-image-20990 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04.jpg"  data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_x2_04-760x570.jpg 760w" ><figcaption>Huawei Mate Xs con pantalla completa.</figcaption></figure>



<p>Con el terminal plegado el uso es similar al de un móvil Android convencional, a<strong>unque notamos ese extra de grosor que supone </strong>(1 centímetro de grosor) y la curvatura tan pronunciada del panel en un lateral, que hace que sea un poco más difícil de contener. </p>



<h2 id="huawei-mate-xs-caracteristicas">Huawei Mate Xs, características</h2>



<ul><li><strong>Dimensiones y peso: </strong>sin especificar</li><li><strong>Pantalla</strong>: OLED flexible de 8&#8221; con resolución QHD+ (6.6&#8221; frontal y 6.36&#8221; trasera)</li><li><strong>Procesador: </strong>Kirin 990, ocho núcleos</li><li><strong>RAM</strong>: 8 GB</li><li><strong>Almacenamiento</strong>: 512 GB</li><li><strong>Cámara</strong> <strong>principal</strong>: XX MP + XX MP + XX MP + XX MP</li><li><strong>Cámara</strong> <strong>frontal</strong>: la misma que la cámara principal</li><li><strong>Batería</strong>: 4.500 mAh, carga rápida de 55W</li><li><strong>Conectividad</strong>: WiFi, 4G, 5G, Bluetooth, GPS, NFC</li><li><strong>Versión</strong> <strong>de</strong> <strong>Android</strong>: <strong>Android 10 con EMUI 10</strong></li><li><strong>Otros</strong>: USB C, lector de huellas en el lateral</li></ul>



<figure class="wp-block-image alignwide"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Mate Xs frontal"  class="wp-image-20992 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03.jpg"  data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2020/02/mate_xs_03-760x570.jpg 760w" ></figure>



<p>Para extraer la pantalla es necesario pulsar un botón que hay justo de debajo del módulo de cámara. Ese botón soltará el panel, y ya podremos doblarlo y aplanarlo. La pantalla se dobla con mucha facilidad, pero lo cierto es que la primera sensación es realmente extraña.<strong> Parece que se va a partir, y esa preocupación se mantiene hasta que el panel se aplana completamente.</strong> Lo mismo sucede cuando lo doblas para que el terminal se haga más compacto y quepa en el bolsillo. Después de un par de pliegues esa preocupación se va desvaneciendo, y lo único que quieres es volver a doblarlo para disfrutar de esa sensación. </p>



<p> Este pliegue es posible gracias al panel OLED flexible que incluye el terminal<strong>. Además de una bisagra que ha sido reforzada,</strong> y que cuenta con unos protectores en la zona superior e inferior, que sobresalen ligeramente, para evitar que entren pequeños objetos o suciedad y que se estropee el mecanismo. </p>



<figure class="wp-block-image alignwide"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Mate XS PLEGADO"  class="wp-image-20988 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02.jpg"  data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2020/02/huawei_mate_xs_02-760x570.jpg 760w" ></figure>



<p>La pantalla sienta muy bien al tacto, y la calidad de la misma es increíble. Con el panel abierto apenas se nota la zona flexible. <strong>Aunque cuando el terminal está ligeramente doblado sí que notamos un sombreado</strong>. La sujeción también es muy buena. El módulo de cámara sobresale de la parte trasera cuando la pantalla está expandida y nos puede servir de &#8216;grip&#8217; a la hora de sujetar el terminal para leer o navegar. </p>



<h2 id="one-ui-con-novedades-para-la-multitarea">One UI con novedades para la multitarea</h2>



<p>La interfaz está muy bien adaptada a este móvil flexible. EMUI se mueve muy bien y el contenido está adaptado completamente. Es como si nos moviésemos por la interfaz una tablet. Además, <strong>Huawei ha añadido diferentes funciones de multitarea</strong>, pudiendo abrir varias apps al mismo tiempo.</p>



<p>En cuanto al apartado fotográfico, parece que la compañía ha querido optar por una configuración de cámara similar a la que vemos en el <a href="https://www.virtualizados.net/2019/03/huawei-p30-pro-analisis-opiniones/">P30 Pro</a>. No hemos podido probar en profundidad las cámaras de este plegable, pero sí que hemos navegador por la interfaz. Una de las funciones más interesantes de esta cámara <strong>Mirror Shooting</strong>. Esta opción muestra una vista previa de lo que está capturando la cámara con la pantalla trasera. De esta forma, la persona a la que le están tomando la foto puede ver cómo va a quedar. </p>



<figure class="wp-block-image alignwide"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Huawei Mate Xs cámara"  class="wp-image-20991 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226.jpg"  data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2020/02/IMG_4226-760x570.jpg 760w" ></figure>



<h2 id="huawei-mate-xs-un-plegable-de-2-500-euros">Huawei Mate Xs, un plegable de 2.500 euros</h2>



<p><strong>Solo he necesitado estar 5 minutos con este Mate Xs para convencerme de que quiero un móvil plegable</strong>. Sobre todo, con este concepto, donde pueda chatear, buscar algo rápidamente o entrar en las redes sociales sin necesidad de realizar movimientos con la pantalla curva, y que a la hora de necesitar una pantalla más grande para ver un vídeo, mirar una web o leer, pueda expandir la pantalla y tener una tablet. </p>



<p>Durante la redacción de este artículo de primeras impresiones no he parado de imaginarme cómo sería tener ahora mismo el mate Xs en la mano. Posiblemente ya lo hubiese roto de tanto doblar o desdoblar su pantalla. O me hubiese sorprendido de la durabilidad de este dispositivo. Por el momento, la sensación que tengo es que se trata de un móvil muy potente, con un diseño y pantalla increíble, pero muy frágil y caro. </p>



<p>El Mate Xs se pondrá a la venta próximamente, y lo hará por un precio de <strong>2.500 euros</strong>, siendo uno de los terminales flexibles más caros del mercado. </p>

		</div>
		<section class="post-tags"><ul><li><h5 class="title-tags">Tags:</h5></li><li><a href="https://www.virtualizados.net/tag/huawei/" rel="tag">Huawei</a></li><li><a href="https://www.virtualizados.net/tag/movil-plegable/" rel="tag">móvil plegable</a></li></ul></section>

<section class="post-author">

	<div class="authors-compact">

			<div class="author-wrap">
			<div class="author">
				<div class="author-avatar">
					<a href="https://www.virtualizados.net/author/androidperfect/" rel="author">
						<img alt='' src='https://secure.gravatar.com/avatar/0cca8360788464b679c9994518078310?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cca8360788464b679c9994518078310?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />					</a>
				</div>
				<div class="author-description">
					<h5 class="title-author">
						<span class="fn">
							<a href="https://www.virtualizados.net/author/androidperfect/" rel="author">
								Rubén Chicharro							</a>
						</span>
					</h5>
					<p class="note">Amante de la tecnología y los gadgets conectados.</p>
						<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
		<div class="pk-social-links-items">
						<div class="pk-social-links-item pk-social-links-twitter">
				<a href="http://@rubenchicharro" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-twitter"></i>
									</a>
			</div>
						<div class="pk-social-links-item pk-social-links-instagram">
				<a href="http://@rubenchicharro" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-instagram"></i>
									</a>
			</div>
					</div>
	</div>
					</div>
			</div>
		</div>
	
	</div>

</section>




<div class="post-comments post-comments-button" id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h5 id="reply-title" class="title-block title-comment-reply">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/huawei-mate-xs-primeras-impresiones/#respond" style="display:none;">Cancelar respuesta</a></small></h5>			<form action="https://www.virtualizados.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<label for="g-recaptcha">Recaptcha</label><div class="g-recaptcha" id="5e553064b03c3" data-theme="light" data-type="image" data-sitekey="6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9" style="transform:scale(0.90);-webkit-transform:scale(0.90);transform-origin:0 0;-webkit-transform-origin:0 0;"></div><input id="emailHP-5e553064b03fc" type="text" class="hPot_checker emailHP" name="emailHP" size="25" value="" placeholder="Do not fill in this field" /><script type="text/javascript" charset="utf-8">

                var onloadCallback = function() {
                        var recaptchas = document.querySelectorAll('div[class=g-recaptcha]');
                        for( i = 0; i < recaptchas.length; i++) {
                                grecaptcha.render( recaptchas[i].id, {
                                        'sitekey' : '6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9',
                                        'theme' : 'light',
                                        'type' : 'image',
                                });
                        }
                }
        </script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<div class="post-comments-show">
		<button>View Comments (0)</button>
	</div>

	</div>

				</div>
			
	
</article>

				
			
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="widget-area sidebar-area">
		<div class="sidebar sidebar-1">
						<div class="widget_text widget custom_html-37 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-widget">PUBLICIDAD</h5></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- V2: 300 X 600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2912662822514467"
     data-ad-slot="8725720330"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget powerkit_social_links_widget-6 powerkit_social_links_widget">
		<div class="widget-body">
			<div class="title-block-wrap"><h5 class="title-block title-widget">SÍGUENOS</h5></div>	<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-scheme-light pk-social-links-scheme-light-bg pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
															<span class="pk-social-links-title pk-font-heading">Twitter</span>
							
															<span class="pk-social-links-count pk-font-secondary">7K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
															<span class="pk-social-links-title pk-font-heading">Instagram</span>
							
															<span class="pk-social-links-count pk-font-secondary">2K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Follow</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://virtualizados.net/rss" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
															<span class="pk-social-links-title pk-font-heading">RSS</span>
							
															<span class="pk-social-links-count pk-font-secondary"></span>
							
															<span class="pk-social-links-label pk-font-secondary">Feed</span>
													</a>

											</div>
						</div>
	</div>
			</div>

		</div><div class="widget abr_reviews_posts_widget-3 abr_reviews_posts_widget"><div class="title-block-wrap"><h5 class="title-block title-widget">últimos análisis</h5></div>
			<div class="widget-body abr-reviews-posts abr-posts-template-reviews-2 abr-posts-per-page-4">
				<div class="abr-reviews-posts-list">
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-20437 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-gadgets tag-alexa tag-amazon tag-amazon-echo">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/01/amazon-echo-tercera-generacion-analisis/" class="post-thumbnail">
						<img width="1200" height="550" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-large size-large pk-lazyload wp-post-image" alt="Amazon Echo" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/01/amazon_echo.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/01/amazon_echo.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/01/amazon_echo-768x352.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/01/amazon_echo-380x174.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/01/amazon_echo-800x367.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/01/amazon_echo-1160x532.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/01/amazon_echo-760x348.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/01/amazon-echo-tercera-generacion-analisis/">Amazon Echo (3a gen), análisis</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								8/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-19631 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-huawei tag-huawei-mate">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/01/huawei-mate-30-pro-analisis/" class="post-thumbnail">
						<img width="1200" height="900" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-large size-large pk-lazyload wp-post-image" alt="Huawei Mate 30 Pro, análisis y opinión" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-760x570.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/01/huawei-mate-30-pro-analisis/">Huawei Mate 30 Pro, análisis y opinión</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								9/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-none abr-variation-default post-19995 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews tag-ambi-climate">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/01/ambi-climate-analisis/" class="post-thumbnail">
						<img width="1200" height="900" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-large size-large pk-lazyload wp-post-image" alt="Ambi Climate: el gadget perfecto para nuestro aire acondicionado" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-760x570.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/01/ambi-climate-analisis/">Ambi Climate: el gadget perfecto para nuestro aire acondicionado</a>
					</h5>

									</div>

							</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-19984 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-google-nest">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2019/12/google-nest-mini-analisis/" class="post-thumbnail">
						<img width="1200" height="900" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-large size-large pk-lazyload wp-post-image" alt="Google Nest Mini (2a gen), análisis" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01.jpg" data-pk-srcset="https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-760x570.jpg 760w" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2019/12/google-nest-mini-analisis/">Google Nest Mini (2a gen), análisis</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								8/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
									</div>
			</div>

			</div>					</div>
		<div class="sidebar sidebar-2"></div>
	</aside><!-- .widget-area -->


						
					</div><!-- .main-content -->

					
				</div><!-- .cs-container -->

				
			</div><!-- .site-content -->

			
			
			<footer id="colophon" class="site-footer">
									<div class="footer-subscribe">
						<div class="cs-container">
							<div class="subscribe-wrap">
												<div class="pk-subscribe-form-wrap pk-subscribe-form-block pk-subscribe-with-name">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h3 class="pk-title">Entérate de todo</h3>
															<p class="pk-subscribe-message ">Recibe las últimas noticias en tu correo electrónico</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="7c20664ead">

								<div class="pk-input-group">
																			<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit">Subscribe</button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/2020/02/huawei-mate-xs-primeras-impresiones/" />							</form>

															<div class="pk-privacy pk-color-secondary">
									<label><input name="pk-privacy" type="checkbox">Al marcar esta casilla confirma que ha leído y está de acuerdo con nuestros términos de uso en relación con el almacenamiento de los datos enviados a través de este formulario.</label>
								</div>
													</div>
					</div>
				</div>
											</div>
						</div>
					</div>
					
									<div class="footer-instagram">
						<div class="cs-container">
										<div class="pk-instagram-feed  pk-instagram-template-default pk-instagram-size-small pk-instagram-columns-6">
						<div class="pk-instagram-items">
			<a class="pk-instagram-username" target="_blank" href="https://www.instagram.com/virtualiza2">
				@virtualiza2			</a>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B8cPZAcIFS0/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Samsung Galaxy Z Flip." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c158.0.347.347a/s150x150/83882095_237727783896843_5792453213104702186_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2z8gGzmXFUIAX8OcZ1M&amp;oh=8079fcb6e2739ed068813388e1d991f5&amp;oe=5E8CBBB4 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83882095_237727783896843_5792453213104702186_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2z8gGzmXFUIAX8OcZ1M&amp;oh=e71a79fd45e3be62d0d52530c1fcf532&amp;oe=5E82A5B6 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83882095_237727783896843_5792453213104702186_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2z8gGzmXFUIAX8OcZ1M&amp;oh=b6f6bc9dc766cdadcb7f2e7343594758&amp;oe=5E893EE1 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 25</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B7l8DxylyyN/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Analizamos el Huawei Mate 30 Pro: cuatro cámaras que no decepcionan y una pantalla curva de 88 grados. Link en bio! ." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c112.0.675.675a/s150x150/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6YEFaAzDrlsAX-t0zJT&amp;oh=7dc6e2d40561002c58b0f37ada7c4641&amp;oe=5E8C8983 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6YEFaAzDrlsAX-t0zJT&amp;oh=83ec38dde8f2cac47ae2a19bb484d277&amp;oe=5E845F8E 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6YEFaAzDrlsAX-t0zJT&amp;oh=c80fc0419f400c93db963cac9cd0255a&amp;oe=5E8785D9 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 43</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B7Ycd7aIJHC/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Android Perfect ahora se llama Virtualizados. Descubre la nueva web de tecnología con los análisis más completos, los mejores trucos y las apps más populares. " data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c122.0.612.612a/s150x150/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=utXjfYme1BQAX-Dvf3k&amp;oh=7e3debae54d25f85b23e5a884a3d7402&amp;oe=5E801A64 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=utXjfYme1BQAX-Dvf3k&amp;oh=4aa571fa3fd09a9a33b9fe1fe3848201&amp;oe=5E80962F 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=utXjfYme1BQAX-Dvf3k&amp;oh=88453a634af2f5bb760538f8cc47b502&amp;oe=5E8BBA78 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 45</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B6IdS_goGd2/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Si quieres tener un asistente inteligente en tu casa, el nuevo Google Nest Mini es la mejor opción.  La segunda generación del altavoz inteligente de Google mejora su sonido, añade nuevos controles y es compatible con la mayoría de dispositivos inteligentes. Puedes leer nuestro análisis en el blog." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oSXmCRrzKcAAX_5X8pQ&amp;oh=93042dd874b2147934e283c30ce78a77&amp;oe=5E8A1F5E 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oSXmCRrzKcAAX_5X8pQ&amp;oh=1cfd8b1783ae076be693338449d85ff5&amp;oe=5E805AAE 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oSXmCRrzKcAAX_5X8pQ&amp;oh=46702a841a38fc6d53df5c6f4f67e2ec&amp;oe=5E8568F9 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 18</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B5cl5MhIqmN/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="El Samsung Galaxy Note 10+ es un móvil con una pantalla increíble y un S pen que cada vez es mucho más versátil. Nuestro análisis ya en el blog!" data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=b4MtWfKSMbkAX96ipNd&amp;oh=95dbbcd3e00014a83886b8b3f11867a8&amp;oe=5E83AF6D 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=b4MtWfKSMbkAX96ipNd&amp;oh=7dd5a0a76f3f405279ddb26b070a87be&amp;oe=5E81D49D 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=b4MtWfKSMbkAX96ipNd&amp;oh=72c4c9f4a5c7ebedd4bfadc68960e481&amp;oe=5E8AD2CA 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 22</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B5GkUOQI5L0/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="#googlepixel 4, análisis ya disponible! ." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.1080.1080a/s150x150/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=y_5JKF3enL8AX9VDBtp&amp;oh=5f94c97879683d5951c17b5fb35b8e87&amp;oe=5E8AE3F1 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=y_5JKF3enL8AX9VDBtp&amp;oh=10b91305dc739ed1cffa3848294844c3&amp;oe=5E85B87E 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=y_5JKF3enL8AX9VDBtp&amp;oh=30711c8b36de8f3ac2ead25e84e1d0f8&amp;oe=5E8B1592 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 32</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B34r0HkoX_B/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="El nuevo Huawei Watch GT 2 es perfecto para los usuarios que buscan un reloj inteligente elegante, con una muy buena batería y com un sistema limpio y sin complicaciones. Nuestra experiencia tras un mes de uso en el link de la bio." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c112.0.675.675a/s150x150/73109432_482086649049911_8433277225247917533_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=T7xsydm9S3MAX_O1lIG&amp;oh=22f57015adb8dae917840bc007ad0e37&amp;oe=5E80F5DF 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/73109432_482086649049911_8433277225247917533_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=T7xsydm9S3MAX_O1lIG&amp;oh=8faf25bf74c8a680a767500a12098320&amp;oe=5E88A0D2 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73109432_482086649049911_8433277225247917533_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=T7xsydm9S3MAX_O1lIG&amp;oh=e273f2fe40eb5712570d5fbe37432a16&amp;oe=5E867685 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 46</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B3q1uo2F4Ul/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="Los Google Pixel 4 y Pixel 4 XL ya son oficiales. Ahora llegan con una doble cámara y un nuevo control por gestos, sin necesidad de tocar la pantalla. ¡Toda la info en el blog!" data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/70865554_815688255535885_3790756206060765789_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6rEkOWG9pSkAX_CH2G5&amp;oh=ad23c7f727e7bd1e066bde3c9a29d874&amp;oe=5E895096 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70865554_815688255535885_3790756206060765789_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6rEkOWG9pSkAX_CH2G5&amp;oh=83a71c31cfc1a536a8d9e785359646c9&amp;oe=5E891966 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70865554_815688255535885_3790756206060765789_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6rEkOWG9pSkAX_CH2G5&amp;oh=b1a585292d738c1097527cca906f61cc&amp;oe=5E865E31 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 36</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 4</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B2mkTwlFOFZ/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="🔥 Una de las presentaciones más interesantes del nuevo Huawei Mate 30 Pro: control de volumen por gestos. El terminal elimina la botonera de volumen, pero gracias a su pantalla curva podemos subir o bajar el sonido desde cualquiera de los laterales. " data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s150x150/69084067_495227321274997_5308555101103527616_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6iXZDDb2CcwAX98Ll6H&amp;oh=811bd8df62f7e71397a2f571ecb3c0a5&amp;oe=5E57269C 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69084067_495227321274997_5308555101103527616_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6iXZDDb2CcwAX98Ll6H&amp;oh=d5f4a531bb56db9431659343b7a65d7d&amp;oe=5E5786AC 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69084067_495227321274997_5308555101103527616_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6iXZDDb2CcwAX98Ll6H&amp;oh=705715f79a6b11e139a6432553f9df4a&amp;oe=5E576B3B 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 30</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B2SAOocF07O/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="EMUI 10 con Android 10 llegará a los Huawei P30 y P30 Pro muy pronto. Por el momento esta versión está en fase beta, y en Android Perfect ya hemos podido probarla. Todas las novedades en el link de la bio!" data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/69359345_384483378907305_916935533954015476_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9cHPLQZfox8AX82OIB_&amp;oh=01b8471d34bef823a95d088cad628f52&amp;oe=5E84E47D 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69359345_384483378907305_916935533954015476_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9cHPLQZfox8AX82OIB_&amp;oh=de1e66283888bd5ef8c24688b4f9b7e4&amp;oe=5E89B270 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69359345_384483378907305_916935533954015476_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9cHPLQZfox8AX82OIB_&amp;oh=0b0e0399285f0a86a149d4107bd1c37e&amp;oe=5E848E9C 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 31</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B2ENXCplVqP/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="✔️ Nuevos colores para el Huawei P30 Pro. ✔️ Huawei Freebuds 3 con cancelación de ruido y Chip A1. ✔️ Kirin 990, con 5G y listo para los Huawei Mate 30." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c233.0.512.512a/s150x150/69945532_2320252074905781_928797705002307731_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RroKU98XyhgAX_Z-CJI&amp;oh=4bcda2c70938165ca3d3b925720e693b&amp;oe=5E8790E9 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69945532_2320252074905781_928797705002307731_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RroKU98XyhgAX_Z-CJI&amp;oh=ccf4ca6328f8a45b1e17bdd742ebb63a&amp;oe=5E80A10C 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69945532_2320252074905781_928797705002307731_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RroKU98XyhgAX_Z-CJI&amp;oh=3ea779671fd357798c748733ecb05b85&amp;oe=5E8B065B 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 33</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B1eZvQklHup/" target="_blank">
						<img data-pk-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=_rL-dpXe9wkAX-2HZra&oh=93ebd3663f22dbf52d94ec061d20270e&oe=5E576B51" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="pk-instagram-image pk-lazyload" alt="💥 Adiós a los nombres de dulces en las versiones de Android. Android Q será Android 10." data-pk-srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s150x150/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_rL-dpXe9wkAX-2HZra&amp;oh=b0e6b6cb266e7e59c2b78c20f0aeb588&amp;oe=5E577D11 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_rL-dpXe9wkAX-2HZra&amp;oh=93ebd3663f22dbf52d94ec061d20270e&amp;oe=5E576B51 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_rL-dpXe9wkAX-2HZra&amp;oh=f9bd148b6def47c11b9872d213b67749&amp;oe=5E5766AC 640w" data-pk-sizes="auto">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 21</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
					</div>
				</div>
									</div>
					</div>
					
				<div class="footer-info">

					<div class="cs-container">

						<div class="site-info">

							<div class="footer-col-info">
																	<span class="site-title footer-title" href="https://www.virtualizados.net/" rel="home">
										<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo@2x.png"  alt="Virtualizados" >									</span>
																										<div class="footer-copyright">
										©2020 Virtualizados. Todos los derechos reservados.
									</div>
																</div>

															<div class="footer-col-social">
										<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">7K</span>
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">2K</span>
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://virtualizados.net/rss" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
							
															<span class="pk-social-links-count pk-font-secondary"></span>
							
													</a>

											</div>
						</div>
	</div>
									</div>
								
															<div class="footer-col-nav footer-col-nav-compact">
									<nav class="navbar-footer"><ul id="menu-menu" class="navbar-nav"><li id="menu-item-12153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12153"><a href="https://www.virtualizados.net/publicidad/">Publicidad</a></li>
<li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="https://www.virtualizados.net/contacto/">Contacto</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-807"><a href="https://www.virtualizados.net/informacion-legal/">Aviso legal</a></li>
</ul></nav>								</div>
								
						</div>

					</div>

				</div>

			</footer>

			
		</div>

	</div><!-- .site-inner -->

	
</div><!-- .site -->


<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Esta web usa cookies</h5><span>Virtualizados utiliza Cookies propias y de terceros para mejorar la experiencia. Al continuar aceptas el uso que hacemos de las cookies. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject"></a> <a href='https://www.virtualizados.net/informacion-legal/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Esta web usa cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="20984" data-share-url="https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
												<div class="pk-share-buttons-title pk-font-primary">Total</div>
							<div class="pk-share-buttons-count pk-font-heading">0</div>
							<div class="pk-share-buttons-label pk-font-secondary">Share</div>
										</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Huawei%20Mate%20Xs%2C%20primeras%20impresiones%3A%20ahora%20quiero%20un%20m%C3%B3vil%20plegable&via=virtualizados&url=https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&text=Huawei%20Mate%20Xs%2C%20primeras%20impresiones%3A%20ahora%20quiero%20un%20m%C3%B3vil%20plegable&url=https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Huawei%20Mate%20Xs%2C%20primeras%20impresiones%3A%20ahora%20quiero%20un%20m%C3%B3vil%20plegable&body=Huawei%20Mate%20Xs%2C%20primeras%20impresiones%3A%20ahora%20quiero%20un%20m%C3%B3vil%20plegable%20https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=https://www.virtualizados.net/2020/02/huawei-mate-xs-primeras-impresiones/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
			<link rel='stylesheet' id='cta-css-css'  href='https://www.virtualizados.net/wp-content/plugins/captcha-them-all/css/cta.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/colcade.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/public-block-posts.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canvasJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canvas_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.0.8.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lazyload/public/js/lazysizes.config.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lazyload/public/js/lazysizes.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.0.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.0.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.0.8.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.0.8.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.0.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.0.8.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.0.8.1'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/themes/squaretype/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/themes/squaretype/js/scripts.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=es_ES&#038;ver=1'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://www.virtualizados.net/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
