<!doctype html>
<html lang="es">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64568543-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64568543-4');
</script>
<head>
<script data-ad-client="ca-pub-2912662822514467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Así luce el Huawei P40 Pro en su nuevo color &#039;Verde menta&#039; - Virtualizados</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Echa un vistazo al nuevo color que llegará con el Huawei P40 Pro."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así luce el Huawei P40 Pro en su nuevo color &#039;Verde menta&#039; - Virtualizados" />
<meta property="og:description" content="Echa un vistazo al nuevo color que llegará con el Huawei P40 Pro." />
<meta property="og:url" content="https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" />
<meta property="og:site_name" content="Virtualizados" />
<meta property="article:tag" content="Filtraciones" />
<meta property="article:tag" content="Huawei" />
<meta property="article:tag" content="Huawei P" />
<meta property="article:section" content="Móviles" />
<meta property="article:published_time" content="2020-01-22T12:42:58+00:00" />
<meta property="article:modified_time" content="2020-01-22T12:43:00+00:00" />
<meta property="og:updated_time" content="2020-01-22T12:43:00+00:00" />
<meta property="og:image" content="https://www.virtualizados.net/wp-content/uploads/2020/01/huawei_mate_30_pro.jpg" />
<meta property="og:image:secure_url" content="https://www.virtualizados.net/wp-content/uploads/2020/01/huawei_mate_30_pro.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Echa un vistazo al nuevo color que llegará con el Huawei P40 Pro." />
<meta name="twitter:title" content="Así luce el Huawei P40 Pro en su nuevo color &#039;Verde menta&#039; - Virtualizados" />
<meta name="twitter:site" content="@virtualizados" />
<meta name="twitter:image" content="https://www.virtualizados.net/wp-content/uploads/2020/01/huawei_mate_30_pro.jpg" />
<meta name="twitter:creator" content="@rubenchicharro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.virtualizados.net/#organization","name":"Virtualizados","url":"https://www.virtualizados.net/","sameAs":["http://www.instagram.com/virtualiza2","http://www.youtube.com/c/AndroidPerfect","https://twitter.com/virtualizados"],"logo":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#logo","url":"https://www.virtualizados.net/wp-content/uploads/2017/03/LOGO_ANDROID_PERFECT.jpg","width":150,"height":150,"caption":"Virtualizados"},"image":{"@id":"https://www.virtualizados.net/#logo"}},{"@type":"WebSite","@id":"https://www.virtualizados.net/#website","url":"https://www.virtualizados.net/","name":"Virtualizados","description":"Noticias sobre tecnolog\u00eda, an\u00e1lisis, trucos y m\u00e1s","publisher":{"@id":"https://www.virtualizados.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.virtualizados.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/#primaryimage","url":"https://www.virtualizados.net/wp-content/uploads/2020/01/huawei_mate_30_pro.jpg","width":1200,"height":669,"caption":"As\u00ed luce el Huawei P40 Pro en su nuevo color 'Verde menta'"},{"@type":"WebPage","@id":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/#webpage","url":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/","inLanguage":"es","name":"As\u00ed luce el Huawei P40 Pro en su nuevo color &#039;Verde menta&#039; - Virtualizados","isPartOf":{"@id":"https://www.virtualizados.net/#website"},"primaryImageOfPage":{"@id":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/#primaryimage"},"datePublished":"2020-01-22T12:42:58+00:00","dateModified":"2020-01-22T12:43:00+00:00","description":"Echa un vistazo al nuevo color que llegar\u00e1 con el Huawei P40 Pro."},{"@type":"Article","@id":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/#article","isPartOf":{"@id":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/#webpage"},"author":{"@id":"https://www.virtualizados.net/#/schema/person/6c23d44fe0754ccf0c40e23da90b8554"},"headline":"As\u00ed luce el Huawei P40 Pro en su nuevo color &#8216;Verde menta&#8217;","datePublished":"2020-01-22T12:42:58+00:00","dateModified":"2020-01-22T12:43:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/#webpage"},"publisher":{"@id":"https://www.virtualizados.net/#organization"},"image":{"@id":"https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/#primaryimage"},"keywords":"Filtraciones,Huawei,Huawei P","articleSection":"M\u00f3viles"},{"@type":["Person"],"@id":"https://www.virtualizados.net/#/schema/person/6c23d44fe0754ccf0c40e23da90b8554","name":"Rub\u00e9n Chicharro","image":{"@type":"ImageObject","@id":"https://www.virtualizados.net/#authorlogo","url":"https://secure.gravatar.com/avatar/0cca8360788464b679c9994518078310?s=96&d=mm&r=g","caption":"Rub\u00e9n Chicharro"},"description":"Amante de la tecnolog\u00eda y los gadgets conectados.","sameAs":["@rubenchicharro","https://twitter.com/@rubenchicharro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Feed" href="https://www.virtualizados.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; RSS de los comentarios" href="https://www.virtualizados.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Virtualizados &raquo; Así luce el Huawei P40 Pro en su nuevo color &#8216;Verde menta&#8217; RSS de los comentarios" href="https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/feed/" />
			<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
						<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.virtualizados.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='canvas-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/assets/css/canvas.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.virtualizados.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-alert-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-progress-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-collapsibles-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-tabs-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-section-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/layout-blocks/block-section/block-section.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-row-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-posts-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/block-posts.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-justified-gallery-block-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-slider-gallery-block-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-posts-sidebar-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='absolute-reviews-css'  href='https://www.virtualizados.net/wp-content/plugins/absolute-reviews/public/css/absolute-reviews-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-heading-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-separator-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-group-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-block-cover-style-css'  href='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1579180227' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-author-box-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.virtualizados.net/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://www.virtualizados.net/wp-content/themes/squaretype/style.css?ver=1.0.2' type='text/css' media='all' />
<style id='csco-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='2aac8e5de777b47ffd4c79865fc0e3b9-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cregular%2Citalic%2C500%2C600%2C700%2C700italic&#038;ver=1.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/www.virtualizados.net\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.0.1'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.virtualizados.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.virtualizados.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.virtualizados.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.virtualizados.net/?p=20623' />
<link rel="alternate" type="application/json+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F01%2Fhuawei-p40-pro-color-verde-menta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.virtualizados.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F01%2Fhuawei-p40-pro-color-verde-menta%2F&#038;format=xml" />
		<link rel="preload" href="https://www.virtualizados.net/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>
		
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
<meta name="generator" content="Site Kit by Google 1.2.0" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2912662822514467",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.virtualizados.net/wp-content/uploads/2020/01/cropped-favicon_virtualizados-1-270x270.jpg" />
<meta name="google-site-verification" content="m55tivkbUzf26d80pvmn5492v5xHeOH7Bmm_mbIn8ww" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-20623 single-format-standard wp-embed-responsive header-compact navbar-width-boxed navbar-alignment-left navbar-sticky-enabled navbar-smart-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header">

			
			<nav class="navbar navbar-offcanvas">

									<a class="navbar-brand" href="https://www.virtualizados.net/" rel="home">
						<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" >					</a>
					
				<button type="button" class="toggle-offcanvas">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			<div class="offcanvas-inner widget-area">
				<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/">Análisis</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1413"><a href="https://www.virtualizados.net/moviles/">Móviles</a></li>
<li id="menu-item-20450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/">Ordenadores</a></li>
<li id="menu-item-20411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411"><a href="https://www.virtualizados.net/gadgets/">Gadgets</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/">Aplicaciones</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/">Trucos y consejos</a></li>
</ul></div></div>
							</div>
		</aside>
	</div>

<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">
			


<nav class="navbar navbar-primary navbar-shadow-enabled">

	
	<div class="navbar-wrap ">

		<div class="navbar-container">

			<div class="navbar-content">

				<div class="navbar-col">
							<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas  cs-d-lg-none">
			<i class="cs-icon cs-icon-menu"></i>
		</button>
				<div class="navbar-brand">
							<a href="https://www.virtualizados.net/" rel="home">
					<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo-1.png"  alt="Virtualizados" >				</a>
						</div>
		<ul id="menu-menu-principal-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Análisis" href="https://www.virtualizados.net/analisis-reviews/"><span>Análisis</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1413"><a href="https://www.virtualizados.net/moviles/"><span>Móviles</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://www.virtualizados.net/ordenadores/"><span>Ordenadores</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411"><a href="https://www.virtualizados.net/gadgets/"><span>Gadgets</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://www.virtualizados.net/aplicaciones/"><span>Aplicaciones</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a title="Trucos y consejos" href="https://www.virtualizados.net/trucos-y-consejos/"><span>Trucos y consejos</span></a></li>
</ul>				</div>

				<div class="navbar-col">
									</div>

				<div class="navbar-col">
							<div class="navbar-social-links ">
				<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://virtualizados.net/rss" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
							
							
													</a>

											</div>
						</div>
	</div>
			</div>
				<button type="button" class="navbar-toggle-search toggle-search">
			<i class="cs-icon cs-icon-search"></i>
		</button>
						</div>

			</div><!-- .navbar-content -->

		</div><!-- .navbar-container -->

	</div><!-- .navbar-wrap -->

	
<div class="site-search-wrap" id="search">
	<div class="site-search">
		<div class="cs-container">
			<div class="search-form-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.virtualizados.net/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" class="search-field" placeholder="¿Qué quieres buscar?" required>
		<button type="submit" class="search-submit">Search</button>
	</div>
</form>
				<span class="search-close"></span>
			</div>
		</div>
	</div>
</div>

</nav><!-- .navbar -->
		</header><!-- #masthead -->

		
		<div class="site-primary">

			
			<div class="site-content sidebar-enabled sidebar-right post-sidebar-disabled">

				
				<div class="cs-container">

					
					<div id="content" class="main-content">

						
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article class=" entry-preview entry post-20623 post type-post status-publish format-standard has-post-thumbnail category-moviles tag-filtraciones tag-huawei tag-huawei-p">

	
	<!-- Full Post Layout -->
	
	
<section class="entry-header entry-header-standard entry-header-thumbnail">

	<div class="entry-header-inner">

		
		
					<div class="entry-inline-meta">
				<div class="meta-category"><a class="category-style" href="https://www.virtualizados.net/moviles/"><span style="background:#f06292" class="char cs-bg-dark">M</span><span class="label">Móviles</span></a></div>			</div>
		
					<h1 class="entry-title">Así luce el Huawei P40 Pro en su nuevo color &#8216;Verde menta&#8217;</h1>		
		<ul class="post-meta"><li class="meta-author"><span class="by">by</span><span class="author"><a class="url fn n" href="https://www.virtualizados.net/author/androidperfect/" title="View all posts by Rubén Chicharro">Rubén Chicharro</a></span></li><li class="meta-date">22 enero, 2020</li></ul>
					<div class="post-media">
				<figure >
					<a href="https://www.virtualizados.net/wp-content/uploads/2020/01/huawei_mate_30_pro.jpg">
						<img width="800" height="500" src="https://www.virtualizados.net/wp-content/uploads/2020/01/huawei_mate_30_pro-800x500.jpg" class="pk-lazyload-disabled wp-post-image" alt="Así luce el Huawei P40 Pro en su nuevo color &#039;Verde menta&#039;" />					</a>
									</figure>
			</div>
			
					<div class="post-excerpt">Echa un vistazo al nuevo color que llegará con el Huawei P40 Pro.
</div>
			
	</div>

</section>
			<div class="entry-container">
				
	<!-- Full Post Layout and Full Content -->
	<div class="entry-content-wrap">

		
		<div class="entry-content">

			
<p>Hace tan solo unas horas os hablábamos del <a href="https://www.virtualizados.net/2020/01/iphone-12-color-azul/">nuevo color que llegaría a los iPhone 12 Pro </a>el próximo mes de septiembre. Pero ahora nos adelantamos unos meses. En Marzo, concretamente, fecha en la que se espera que Huawei anuncie los P40 y P40 Pro, así como nuevos modelos de la serie P. las filtraciones ya han desvelado algunas características sobre sus cámaras, pantalla y rendimiento. Ahora,<strong> una nueva imagen deja ver con todo lujo de detalles la trasera de este terminal y su nuevo color &#8216;Verde menta&#8217;. </strong></p>



<p>La imagen ha sido filtrada por <a href="https://twitter.com/evleaks/status/1219948390055927810">Evan Blass</a>, por lo que podríamos confirmar casi al 100 por cien que se trata de una imagen oficial. <strong>En la fotografía se puede ver la trasera del Huawei P40 Pro</strong>. Aunque Evan no lo confirma, coincide con anteriores filtraciones del terminal. Este modelo llegará con un nuevo color verde menta, que personalmente me parece muy muy bonito. Tiene un acabado mate, sin ningún efecto de degradado o tono brillante. Al menos, es lo que parece en la imagen. </p>



<figure class="wp-block-image alignwide"><img src="https://www.virtualizados.net/wp-content/uploads/2020/01/P30_Pro.jpg" alt="Huawei P40 Pro" class="wp-image-20624" srcset="https://www.virtualizados.net/wp-content/uploads/2020/01/P30_Pro.jpg 900w, https://www.virtualizados.net/wp-content/uploads/2020/01/P30_Pro-768x1622.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/01/P30_Pro-380x803.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/01/P30_Pro-800x1690.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/01/P30_Pro-760x1605.jpg 760w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p>En la trasera vemos el módulo rectangular de la cámara, y se pueden ver los diferentes sensores. Por un lado, las tres lentes principales: gran angular, ultra gran angular y el sensor teleobjetivo, que<strong> contaría con un zoom óptico de 5X o 10X</strong>. En el otro lado está el flash LED de doble tonalidad, un sensor de profundidad de campo y lo que parece un micrófono. Por supuesto, la lente estará firmada por Leica. La trasera también deja ver el logotipo de Huawei en la parte inferior. Por supuesto, llegarán otros colores, además de este verde menta. </p>



<p>Lamentablemente <strong>no hay detalles del frontal</strong>, aunque las últimas filtraciones hablan sobre una doble cámara directamente en la pantalla y una curvatura en los cuatro costados. Sabemos que este modelo se anunciará a finales del mes de marzo, aunque no hay una fecha exacta. </p>
<span class="ssb_inline-share_heading left">Compartir:</span><div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-20623 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=As%C3%AD+luce+el+Huawei+P40+Pro+en+su+nuevo+color+%E2%80%98Verde+menta%E2%80%99&url=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/&via=@virtualizados" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F01%2Fhuawei-p40-pro-color-verde-menta%2F&link=https%3A%2F%2Fwww.virtualizados.net%2F2020%2F01%2Fhuawei-p40-pro-color-verde-menta%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
</div>

		</div>
		<section class="post-tags"><ul><li><h5 class="title-tags">Tags:</h5></li><li><a href="https://www.virtualizados.net/tag/filtraciones/" rel="tag">Filtraciones</a></li><li><a href="https://www.virtualizados.net/tag/huawei/" rel="tag">Huawei</a></li><li><a href="https://www.virtualizados.net/tag/huawei-p/" rel="tag">Huawei P</a></li></ul></section>

<section class="post-author">

	<div class="authors-compact">

			<div class="author-wrap">
			<div class="author">
				<div class="author-avatar">
					<a href="https://www.virtualizados.net/author/androidperfect/" rel="author">
						<img alt='' src='https://secure.gravatar.com/avatar/0cca8360788464b679c9994518078310?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cca8360788464b679c9994518078310?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />					</a>
				</div>
				<div class="author-description">
					<h5 class="title-author">
						<span class="fn">
							<a href="https://www.virtualizados.net/author/androidperfect/" rel="author">
								Rubén Chicharro							</a>
						</span>
					</h5>
					<p class="note">Amante de la tecnología y los gadgets conectados.</p>
						<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
		<div class="pk-social-links-items">
						<div class="pk-social-links-item pk-social-links-twitter">
				<a href="http://@rubenchicharro" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-twitter"></i>
									</a>
			</div>
						<div class="pk-social-links-item pk-social-links-instagram">
				<a href="http://@rubenchicharro" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-instagram"></i>
									</a>
			</div>
					</div>
	</div>
					</div>
			</div>
		</div>
	
	</div>

</section>




<div class="post-comments post-comments-button" id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h5 id="reply-title" class="title-block title-comment-reply">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/huawei-p40-pro-color-verde-menta/#respond" style="display:none;">Cancelar respuesta</a></small></h5>			<form action="https://www.virtualizados.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<label for="g-recaptcha">Recaptcha</label><div class="g-recaptcha" id="5e285d2e1adcc" data-theme="light" data-type="image" data-sitekey="6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9" style="transform:scale(0.90);-webkit-transform:scale(0.90);transform-origin:0 0;-webkit-transform-origin:0 0;"></div><input id="emailHP-5e285d2e1ae05" type="text" class="hPot_checker emailHP" name="emailHP" size="25" value="" placeholder="Do not fill in this field" /><script type="text/javascript" charset="utf-8">

                var onloadCallback = function() {
                        var recaptchas = document.querySelectorAll('div[class=g-recaptcha]');
                        for( i = 0; i < recaptchas.length; i++) {
                                grecaptcha.render( recaptchas[i].id, {
                                        'sitekey' : '6LdV588UAAAAAHft0j6Egqot6y28H_Lbb4yCo6H9',
                                        'theme' : 'light',
                                        'type' : 'image',
                                });
                        }
                }
        </script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<div class="post-comments-show">
		<button>View Comments (0)</button>
	</div>

	</div>

				</div>
			
	
</article>

				
			
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="widget-area sidebar-area">
		<div class="sidebar sidebar-1">
						<div class="widget_text widget custom_html-37 widget_custom_html"><div class="title-block-wrap"><h5 class="title-block title-widget">PUBLICIDAD</h5></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- V2: 300 X 600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2912662822514467"
     data-ad-slot="8725720330"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget powerkit_social_links_widget-6 powerkit_social_links_widget">
		<div class="widget-body">
			<div class="title-block-wrap"><h5 class="title-block title-widget">SÍGUENOS</h5></div>	<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-scheme-light pk-social-links-scheme-light-bg pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
															<span class="pk-social-links-title pk-font-heading">Twitter</span>
							
															<span class="pk-social-links-count pk-font-secondary">7K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
															<span class="pk-social-links-title pk-font-heading">Instagram</span>
							
															<span class="pk-social-links-count pk-font-secondary">2K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Follow</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://virtualizados.net/rss" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
															<span class="pk-social-links-title pk-font-heading">RSS</span>
							
															<span class="pk-social-links-count pk-font-secondary"></span>
							
															<span class="pk-social-links-label pk-font-secondary">Feed</span>
													</a>

											</div>
						</div>
	</div>
			</div>

		</div><div class="widget abr_reviews_posts_widget-3 abr_reviews_posts_widget"><div class="title-block-wrap"><h5 class="title-block title-widget">últimos análisis</h5></div>
			<div class="widget-body abr-reviews-posts abr-posts-template-reviews-2 abr-posts-per-page-4">
				<div class="abr-reviews-posts-list">
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-19631 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-huawei tag-huawei-mate">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/01/huawei-mate-30-pro-analisis/" class="post-thumbnail">
						<img width="1200" height="900" src="https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada.jpg" class="attachment-large size-large wp-post-image" alt="Huawei Mate 30 Pro, análisis y opinión" srcset="https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2020/01/Huawei_mate_30_pro_portada-760x570.jpg 760w" sizes="(max-width: 1200px) 100vw, 1200px" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/01/huawei-mate-30-pro-analisis/">Huawei Mate 30 Pro, análisis y opinión</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								9/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-none abr-variation-default post-19995 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews tag-ambi-climate">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2020/01/ambi-climate-analisis/" class="post-thumbnail">
						<img width="1200" height="900" src="https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01.jpg" class="attachment-large size-large wp-post-image" alt="Ambi Climate: el gadget perfecto para nuestro aire acondicionado" srcset="https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2019/12/ambi_climate_01-760x570.jpg 760w" sizes="(max-width: 1200px) 100vw, 1200px" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2020/01/ambi-climate-analisis/">Ambi Climate: el gadget perfecto para nuestro aire acondicionado</a>
					</h5>

									</div>

							</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-19984 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-google-nest">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2019/12/google-nest-mini-analisis/" class="post-thumbnail">
						<img width="1200" height="900" src="https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01.jpg" class="attachment-large size-large wp-post-image" alt="Google Nest Mini (2a gen), análisis" srcset="https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01.jpg 1200w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-1160x870.jpg 1160w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2019/11/google_nest_mini_01-760x570.jpg 760w" sizes="(max-width: 1200px) 100vw, 1200px" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2019/12/google-nest-mini-analisis/">Google Nest Mini (2a gen), análisis</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								8/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
											<div class="abr-post-item">
								<article class="abr-type-point-10 abr-variation-default post-19888 post type-post status-publish format-standard has-post-thumbnail category-analisis-reviews category-destacado tag-gama-alta">
		<div class="abr-post-outer">

							<div class="abr-post-inner abr-post-thumbnail">
					<a href="https://www.virtualizados.net/2019/11/samsung-galaxy-note-10-plus-analisis-opinion/" class="post-thumbnail">
						<img width="1000" height="750" src="https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03.jpg" class="attachment-large size-large wp-post-image" alt="Android 10 llega a los Samsung Galaxy Note 10, cómo actualizar" srcset="https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03.jpg 1000w, https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03-768x576.jpg 768w, https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03-300x225.jpg 300w, https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03-380x285.jpg 380w, https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03-800x600.jpg 800w, https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03-600x450.jpg 600w, https://www.virtualizados.net/wp-content/uploads/2019/11/galaxy_note_10_03-760x570.jpg 760w" sizes="(max-width: 1000px) 100vw, 1000px" />					</a>
				</div>
			
			<div class="abr-post-inner abr-post-data">

				
				<div class="abr-post-headline">
					
					
					<h5 class="entry-title">
						<a href="https://www.virtualizados.net/2019/11/samsung-galaxy-note-10-plus-analisis-opinion/">Samsung Galaxy Note 10+, análisis y experiencia de uso</a>
					</h5>

									</div>

															<div class="abr-review-meta">
							<div class="abr-review-indicator abr-review-point-10">
																	<div class="abr-review-line">
																						<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-active"></span>
																							<span class="abr-review-slice abr-review-slice-no-active"></span>
																				</div>
															</div>

							<div class="abr-review-number ">
								9/10							</div>
						</div>
												</div>
		</div>
	</article>
							</div>
									</div>
			</div>

			</div>					</div>
		<div class="sidebar sidebar-2"></div>
	</aside><!-- .widget-area -->


						
					</div><!-- .main-content -->

					
				</div><!-- .cs-container -->

				
			</div><!-- .site-content -->

			
			
			<footer id="colophon" class="site-footer">
									<div class="footer-subscribe">
						<div class="cs-container">
							<div class="subscribe-wrap">
												<div class="pk-subscribe-form-wrap pk-subscribe-form-block pk-subscribe-with-name">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h3 class="pk-title">Entérate de todo</h3>
															<p class="pk-subscribe-message ">Recibe las últimas noticias en tu correo electrónico</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="7c20664ead">

								<div class="pk-input-group">
																			<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit">Subscribe</button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/2020/01/huawei-p40-pro-color-verde-menta/" />							</form>

															<div class="pk-privacy pk-color-secondary">
									<label><input name="pk-privacy" type="checkbox">Al marcar esta casilla confirma que ha leído y está de acuerdo con nuestros términos de uso en relación con el almacenamiento de los datos enviados a través de este formulario.</label>
								</div>
													</div>
					</div>
				</div>
											</div>
						</div>
					</div>
					
									<div class="footer-instagram">
						<div class="cs-container">
										<div class="pk-instagram-feed  pk-instagram-template-default pk-instagram-size-small pk-instagram-columns-6">
						<div class="pk-instagram-items">
			<a class="pk-instagram-username" target="_blank" href="https://www.instagram.com/virtualiza2">
				@virtualiza2			</a>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B7l8DxylyyN/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=hBfOw5l537QAX9QwIaO&amp;oh=5161b7b9f8087d5cee915f908b27d0d1&amp;oe=5EB91B8E" class="pk-instagram-image" alt="Analizamos el Huawei Mate 30 Pro: cuatro cámaras que no decepcionan y una pantalla curva de 88 grados. Link en bio! ." srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c112.0.675.675a/s150x150/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=hBfOw5l537QAX9QwIaO&amp;oh=7ad81d3f2cfe816cf1792ee0215d1683&amp;oe=5EC14583 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=hBfOw5l537QAX9QwIaO&amp;oh=5161b7b9f8087d5cee915f908b27d0d1&amp;oe=5EB91B8E 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81240837_169891884353704_3051169607205718714_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=hBfOw5l537QAX9QwIaO&amp;oh=07bdedb08e258769554e6ea941c3ca9d&amp;oe=5ED69FD9 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 40</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B7Ycd7aIJHC/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Mxs5ZswPFz0AX9sYveA&amp;oh=240740faa6523f6fac69d754a78c0aee&amp;oe=5EB5522F" class="pk-instagram-image" alt="Android Perfect ahora se llama Virtualizados. Descubre la nueva web de tecnología con los análisis más completos, los mejores trucos y las apps más populares. " srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c122.0.612.612a/s150x150/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Mxs5ZswPFz0AX9sYveA&amp;oh=52e695f55b4932ac3861a28dfcd52c3c&amp;oe=5EB4D664 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Mxs5ZswPFz0AX9sYveA&amp;oh=240740faa6523f6fac69d754a78c0aee&amp;oe=5EB5522F 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82855689_216627319340954_6874685822025873743_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Mxs5ZswPFz0AX9sYveA&amp;oh=ad804823556eaf3042128aa3797edc8e&amp;oe=5EC07678 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 45</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B6IdS_goGd2/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yrJY8N3hacYAX8kWrCw&amp;oh=467239416a2b47ea364e1d7998414d0e&amp;oe=5EC245AE" class="pk-instagram-image" alt="Si quieres tener un asistente inteligente en tu casa, el nuevo Google Nest Mini es la mejor opción.  La segunda generación del altavoz inteligente de Google mejora su sonido, añade nuevos controles y es compatible con la mayoría de dispositivos inteligentes. Puedes leer nuestro análisis en el blog." srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yrJY8N3hacYAX8kWrCw&amp;oh=16bbd8e6d9302a5b0233512f9d60fa5b&amp;oe=5ED9395E 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yrJY8N3hacYAX8kWrCw&amp;oh=467239416a2b47ea364e1d7998414d0e&amp;oe=5EC245AE 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80577638_818483581939773_8922584090713542571_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yrJY8N3hacYAX8kWrCw&amp;oh=0533daf75cee79d2d91497cb6baf2167&amp;oe=5ED482F9 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 18</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B5cl5MhIqmN/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9FMbWHe5aAkAX_-t8HF&amp;oh=021c8bfaca79685053bedbac113fc235&amp;oe=5ED0EE9D" class="pk-instagram-image" alt="El Samsung Galaxy Note 10+ es un móvil con una pantalla increíble y un S pen que cada vez es mucho más versátil. Nuestro análisis ya en el blog!" srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9FMbWHe5aAkAX_-t8HF&amp;oh=ec6b53142ac80769742c8a9edbcaa4d0&amp;oe=5ED2C96D 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9FMbWHe5aAkAX_-t8HF&amp;oh=021c8bfaca79685053bedbac113fc235&amp;oe=5ED0EE9D 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75259558_418537489051347_3400297376027301065_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9FMbWHe5aAkAX_-t8HF&amp;oh=7ccd82e1af5c2c4fd71b75c95692ae93&amp;oe=5EBF8ECA 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 22</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B5GkUOQI5L0/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G_USh37Hk-YAX8F9zyB&amp;oh=4c388f0b443a96b403988ade2f94c32f&amp;oe=5EBA747E" class="pk-instagram-image" alt="#googlepixel 4, análisis ya disponible! ." srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.1080.1080a/s150x150/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G_USh37Hk-YAX8F9zyB&amp;oh=89b1abb065359c6e007c7fae4b56a053&amp;oe=5ED9FDF1 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G_USh37Hk-YAX8F9zyB&amp;oh=4c388f0b443a96b403988ade2f94c32f&amp;oe=5EBA747E 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70432525_568128113950306_115877935317504278_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G_USh37Hk-YAX8F9zyB&amp;oh=befc2792fdc3c9cfa4296f0cb3d20d28&amp;oe=5ECD0092 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 32</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B34r0HkoX_B/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/73109432_482086649049911_8433277225247917533_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FIxNCU8wFEMAX95k84t&amp;oh=76cadb82b0726b5009dd591e10b7ddee&amp;oe=5EBD5CD2" class="pk-instagram-image" alt="El nuevo Huawei Watch GT 2 es perfecto para los usuarios que buscan un reloj inteligente elegante, con una muy buena batería y com un sistema limpio y sin complicaciones. Nuestra experiencia tras un mes de uso en el link de la bio." srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c112.0.675.675a/s150x150/73109432_482086649049911_8433277225247917533_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FIxNCU8wFEMAX95k84t&amp;oh=dc7eedd082f52eb5dab01ad59aae9292&amp;oe=5EB5B1DF 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/73109432_482086649049911_8433277225247917533_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FIxNCU8wFEMAX95k84t&amp;oh=76cadb82b0726b5009dd591e10b7ddee&amp;oe=5EBD5CD2 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73109432_482086649049911_8433277225247917533_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FIxNCU8wFEMAX95k84t&amp;oh=ee2277da21776aaed9a69178df2b73cf&amp;oe=5EBB3285 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 46</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 1</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B3q1uo2F4Ul/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70865554_815688255535885_3790756206060765789_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_Cmuapo_HYEAX8SqxhT&amp;oh=b46e74dab617a2f63d98d4ebf499d95d&amp;oe=5EBDD566" class="pk-instagram-image" alt="Los Google Pixel 4 y Pixel 4 XL ya son oficiales. Ahora llegan con una doble cámara y un nuevo control por gestos, sin necesidad de tocar la pantalla. ¡Toda la info en el blog!" srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/70865554_815688255535885_3790756206060765789_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_Cmuapo_HYEAX8SqxhT&amp;oh=b0a23affd9d53cf4eb9f784cfd87eca8&amp;oe=5EBE0C96 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/70865554_815688255535885_3790756206060765789_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_Cmuapo_HYEAX8SqxhT&amp;oh=b46e74dab617a2f63d98d4ebf499d95d&amp;oe=5EBDD566 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70865554_815688255535885_3790756206060765789_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_Cmuapo_HYEAX8SqxhT&amp;oh=c2f8e2a5f567e67311dac85a6fa73d5d&amp;oe=5EBB1A31 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 36</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 4</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B2mkTwlFOFZ/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69084067_495227321274997_5308555101103527616_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2S4gih7DBR0AX_0ozQW&amp;oh=bfc13a1032f7e0f5d1c8554d09abdff7&amp;oe=5E2AB3AC" class="pk-instagram-image" alt="🔥 Una de las presentaciones más interesantes del nuevo Huawei Mate 30 Pro: control de volumen por gestos. El terminal elimina la botonera de volumen, pero gracias a su pantalla curva podemos subir o bajar el sonido desde cualquiera de los laterales. " srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s150x150/69084067_495227321274997_5308555101103527616_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2S4gih7DBR0AX_0ozQW&amp;oh=c89253672bd0eedf7080d9da604db7a1&amp;oe=5E2A539C 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69084067_495227321274997_5308555101103527616_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2S4gih7DBR0AX_0ozQW&amp;oh=bfc13a1032f7e0f5d1c8554d09abdff7&amp;oe=5E2AB3AC 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69084067_495227321274997_5308555101103527616_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2S4gih7DBR0AX_0ozQW&amp;oh=86f429c8253edeabed123e4313b7d9cb&amp;oe=5E2A983B 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 30</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B2SAOocF07O/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69359345_384483378907305_916935533954015476_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MVjpA5_3Y54AX9bzn5w&amp;oh=32488c1ec0cbc59530690b245e7c667d&amp;oe=5ECB9D70" class="pk-instagram-image" alt="EMUI 10 con Android 10 llegará a los Huawei P30 y P30 Pro muy pronto. Por el momento esta versión está en fase beta, y en Android Perfect ya hemos podido probarla. Todas las novedades en el link de la bio!" srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/69359345_384483378907305_916935533954015476_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MVjpA5_3Y54AX9bzn5w&amp;oh=ea72b63389707b75b21a53d3e30be585&amp;oe=5EB9A07D 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69359345_384483378907305_916935533954015476_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MVjpA5_3Y54AX9bzn5w&amp;oh=32488c1ec0cbc59530690b245e7c667d&amp;oe=5ECB9D70 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69359345_384483378907305_916935533954015476_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MVjpA5_3Y54AX9bzn5w&amp;oh=27ffb4983353ff75c0bf7d26686782ee&amp;oe=5ED3A89C 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 31</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B2ENXCplVqP/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69945532_2320252074905781_928797705002307731_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3ibUlHwtG_YAX8sk2Er&amp;oh=7934ae2f9c31bcaf2bec93f1414e073a&amp;oe=5ECFBB0C" class="pk-instagram-image" alt="✔️ Nuevos colores para el Huawei P30 Pro. ✔️ Huawei Freebuds 3 con cancelación de ruido y Chip A1. ✔️ Kirin 990, con 5G y listo para los Huawei Mate 30." srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c233.0.512.512a/s150x150/69945532_2320252074905781_928797705002307731_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3ibUlHwtG_YAX8sk2Er&amp;oh=73de7a9c82390af8c312ae04d410ede6&amp;oe=5EBC4CE9 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69945532_2320252074905781_928797705002307731_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3ibUlHwtG_YAX8sk2Er&amp;oh=7934ae2f9c31bcaf2bec93f1414e073a&amp;oe=5ECFBB0C 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69945532_2320252074905781_928797705002307731_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3ibUlHwtG_YAX8sk2Er&amp;oh=bc5fc9615a233a1cc7043306b7d28c1f&amp;oe=5EBFC25B 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 33</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B1eZvQklHup/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=p2AnW6ZOdtYAX8WN43F&amp;oh=a388d5cfc18e7ca18721b3607e752d7c&amp;oe=5E2A9851" class="pk-instagram-image" alt="💥 Adiós a los nombres de dulces en las versiones de Android. Android Q será Android 10." srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s150x150/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=p2AnW6ZOdtYAX8WN43F&amp;oh=c94b10da371536e1b03c804c689180b3&amp;oe=5E2AAA11 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=p2AnW6ZOdtYAX8WN43F&amp;oh=a388d5cfc18e7ca18721b3607e752d7c&amp;oe=5E2A9851 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69344880_2414444095280961_7895991530205722477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=p2AnW6ZOdtYAX8WN43F&amp;oh=7009f84ab668e2c63cfad07b744fef0e&amp;oe=5E2A93AC 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 21</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 0</span>
							</span>
						</span>
					</a>
				</div>
							<div class="pk-instagram-item">
					<a class="pk-instagram-link" href="https://www.instagram.com/p/B05QHBOF6g9/" target="_blank">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/67125284_478454376276606_985344110695738462_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2GSRe6rdU1MAX9gmL0g&amp;oh=06c0ed2b3eac0c0503e7adc40936ecc1&amp;oe=5EDA2A97" class="pk-instagram-image" alt="Samsung Galaxy Note 10 y Samsung Galaxy Note 10+ 💥 Más rendimiento, nuevo S pen, dos tamaños de pantalla y hasta 4 cámaras. Info y características en el link de la bio! ." srcset="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/67125284_478454376276606_985344110695738462_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2GSRe6rdU1MAX9gmL0g&amp;oh=3cd842c42c702824d391643383063af5&amp;oe=5EBC9F9A 150w, https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/67125284_478454376276606_985344110695738462_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2GSRe6rdU1MAX9gmL0g&amp;oh=06c0ed2b3eac0c0503e7adc40936ecc1&amp;oe=5EDA2A97 320w, https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/67125284_478454376276606_985344110695738462_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2GSRe6rdU1MAX9gmL0g&amp;oh=f18046106c38f67bcb6681d1d880cdb5&amp;oe=5EC2557B 640w" sizes="(max-width: 320px) 100vw, 320px">

						<span class="pk-instagram-data">
							<span class="pk-instagram-meta">
								<span class="pk-meta pk-meta-likes"><i class="pk-icon pk-icon-like"></i> 37</span>
								<span class="pk-meta pk-meta-comments"><i class="pk-icon pk-icon-comment"></i> 2</span>
							</span>
						</span>
					</a>
				</div>
					</div>
				</div>
									</div>
					</div>
					
				<div class="footer-info">

					<div class="cs-container">

						<div class="site-info">

							<div class="footer-col-info">
																	<span class="site-title footer-title" href="https://www.virtualizados.net/" rel="home">
										<img src="https://www.virtualizados.net/wp-content/uploads/2020/01/logotipo@2x.png"  alt="Virtualizados" >									</span>
																										<div class="footer-copyright">
										©2020 Virtualizados. Todos los derechos reservados.
									</div>
																</div>

															<div class="footer-col-social">
										<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/virtualizados" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">7K</span>
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/virtualiza2" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">2K</span>
							
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://virtualizados.net/rss" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
							
															<span class="pk-social-links-count pk-font-secondary"></span>
							
													</a>

											</div>
						</div>
	</div>
									</div>
								
															<div class="footer-col-nav footer-col-nav-compact">
									<nav class="navbar-footer"><ul id="menu-menu" class="navbar-nav"><li id="menu-item-12153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12153"><a href="https://www.virtualizados.net/publicidad/">Publicidad</a></li>
<li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="https://www.virtualizados.net/contacto/">Contacto</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-807"><a href="https://www.virtualizados.net/informacion-legal/">Aviso legal</a></li>
</ul></nav>								</div>
								
						</div>

					</div>

				</div>

			</footer>

			
		</div>

	</div><!-- .site-inner -->

	
</div><!-- .site -->


<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Esta web usa cookies</h5><span>Virtualizados utiliza Cookies propias y de terceros para mejorar la experiencia. Al continuar aceptas el uso que hacemos de las cookies. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject"></a> <a href='https://www.virtualizados.net/informacion-legal/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Esta web usa cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="20623" data-share-url="https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Share</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=As%C3%AD%20luce%20el%20Huawei%20P40%20Pro%20en%20su%20nuevo%20color%20%E2%80%98Verde%20menta%E2%80%99&via=virtualizados&url=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&text=As%C3%AD%20luce%20el%20Huawei%20P40%20Pro%20en%20su%20nuevo%20color%20%E2%80%98Verde%20menta%E2%80%99&url=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=As%C3%AD%20luce%20el%20Huawei%20P40%20Pro%20en%20su%20nuevo%20color%20%E2%80%98Verde%20menta%E2%80%99&body=As%C3%AD%20luce%20el%20Huawei%20P40%20Pro%20en%20su%20nuevo%20color%20%E2%80%98Verde%20menta%E2%80%99%20https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=https://www.virtualizados.net/2020/01/huawei-p40-pro-color-verde-menta/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
			<link rel='stylesheet' id='cta-css-css'  href='https://www.virtualizados.net/wp-content/plugins/captcha-them-all/css/cta.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/colcade.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/posts/block-posts/public-block-posts.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canvasJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var canvas_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/www.virtualizados.net\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/themes/squaretype/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-content/themes/squaretype/js/scripts.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.virtualizados.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=es_ES&#038;ver=1'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://www.virtualizados.net/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
